<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Válka operátorů začíná. Vodafone mění tarify, nabídne třikrát více dat | Peníze.cz</title><meta name="description" content="Nejběžnější individuální tarif Vodafonu nabídne trojnásobné množství mobilních dat oproti dosavadní nabídce. „Jde o bezprecedentní změnu celé nabídky – od nejnižších tarifů až po ty nejvyšší,“ říká generální ředitel Jiří Báča k novince, kterou Vodafone právě představil. Zároveň ale firma od půlky června znevýhodní datové tarify, u kterých vypne roaming." /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.penize.cz/nakupy/323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Válka operátorů začíná. Vodafone mění tarify, nabídne třikrát více dat" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/323349.jpg" /><meta property="og:url" content="http://www.penize.cz/nakupy/323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Válka operátorů začíná. Vodafone mění tarify, nabídne třikrát více dat" /><meta name="twitter:description" content="Nejběžnější individuální tarif Vodafonu nabídne trojnásobné množství mobilních dat oproti dosavadní nabídce. „Jde o bezprecedentní změnu celé nabídky – od nejnižších tarifů až po ty nejvyšší,“ říká generální ředitel Jiří Báča k novince, kterou Vodafone právě představil. Zároveň ale firma od půlky června znevýhodní datové tarify, u kterých vypne roaming." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/323349.jpg" /><meta name="twitter:url" content="http://www.penize.cz/nakupy/323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2017-04-04/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2016-06-03/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2016-07-08/global.js"></script><!--DMP Adobe Audience Manager--><script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-fe78e0b2f31687345202195a7a3525be6d61d092.js"></script><!--/DMP Adobe Audience Manager--><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--sas--><script type="text/javascript">
        //<![CDATA[
        var _sashec_queue = _sashec_queue || [];document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');_sashec_queue.push(['group', { site: 'penizecz', area: 'spotrebitel', keyword: ['mobilni-operatori', 'operatori', 'roaming', 'tarify'], targets: { device: 'u', template: 'article', sec1: 'nakupy' }, callback: function (e) { var position = e.position;var type = e.type;var is_empty = e.is_empty;if (type === 'insert' && !is_empty) { $(position.options.element).closest(".reklama").show();if(position.options.size[0] == "leader" && window["headerFixFrom"] != undefined) { headerFixFrom += $(position.options.element).height();headerStarTop += $(position.options.element).height(); }}}}]);
        //]]>
         </script><!--/sas--></head><body onmousedown="bodyMouseDown();" onload="" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
        gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7805'});
        
        dataLayer.push({'author': 'Marek Miler'});
        dataLayer.push({'breadcrumb': 'penize-cz|spotrebitel|nakupy|valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7805" /></fieldset><div id="brand-a" class="brand-a"><div id="brand-b" class="brand-b"><div id="brand-c" class="brand-c"><div id="view"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                        Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="http://www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                      </p></div></div></div></div></div><div class="reklamabg"><div class="reklama leaderboard hidden mob"><div class="uchoReklama"></div><div id="sas-leaderboard"><script type="text/javascript">
                      _sashec_queue.push(['position', 'sas-leaderboard', { size: 'leader' }]);
                    </script></div></div>
              
            </div><div id="webBrand"><div class="main"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/spotrebitel" title="Spotřebitel" itemprop="url"><span itemprop="title">Spotřebitel</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/nakupy" title="Nákupy" itemprop="url"><span itemprop="title">Nákupy</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/nakupy/323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat" title="Válka operátorů začíná. Vodafone mění tarify, nabídne třikrát více dat" itemprop="url"><span itemprop="title">Válka operátorů začíná. Vodafone mění tarify, nabídne třikrát více dat</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="name">Válka operátorů začíná. Vodafone mění tarify, nabídne třikrát více dat</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="creator" itemtype="http://schema.org/Person"><a href="http://www.penize.cz/clanky/autor/70055887-marek-miler" class="ainfo" itemprop="url"><span itemprop="name">Marek Miler</span></a></span> | rubrika: <a href="http://www.penize.cz/clanky/rubrika/01AKT-aktualne-cz" class="ainfo" itemprop="articleSection">Aktuálně.cz</a> | 14. 5. 2017 | <a href="http://www.penize.cz/diskuze/323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat" class="ainfo" itemprop="discussionUrl"><span id="CommArticleID_323348">1</span>&nbsp;komentář</a></div><meta itemprop="datePublished" content="2017-05-14" /><meta itemprop="interactionCount" content="UserComments:1" /><div class="infotext" itemprop="description">Nejběžnější individuální tarif Vodafonu nabídne trojnásobné množství mobilních dat oproti dosavadní nabídce. „Jde o bezprecedentní změnu celé nabídky – od nejnižších tarifů až po ty nejvyšší,“ říká generální ředitel Jiří Báča k novince, kterou Vodafone právě představil. Zároveň ale firma od půlky června znevýhodní datové tarify, u kterých vypne roaming.</div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w680-h374/323349.jpg" width="680" height="374" alt="Válka operátorů začíná. Vodafone mění tarify, nabídne třikrát více dat" itemprop="image" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail"></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 250px;"><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-horni.js" type="text/javascript"></script></div>
      <p>Na českém trhu mobilních telekomunikací se rozbíhá cenová válka, z níž mohou mít prospěch zákazníci. Nové vedení operátora&nbsp;Vodafone&nbsp;přichází s novinkou, která u nejprodávanějšího individuálního tarifu zahrnuje téměř třikrát víc mobilních dat než dosud.</p><p>„Jde o bezprecedentní změnu celé tarifní nabídky – od nejnižších tarifů až po ty nejvyšší,“ říká nový generální ředitel tuzemského Vodafonu Jiří Báča&nbsp;<a href="http://archiv.ihned.cz/c1-65722780-neomezene-datove-tarify-neprijdou-driv-nez-bude-v-cesku-vybudovana-opticka-infrastruktura-ted-je-sit-neutahne-rika-sef-vodafonu">v rozhovoru pro Hospodářské noviny</a>. V případě nejpoužívanějšího tarifu je podle něj nová nabídka čtvrtou nejštědřejší ze všech dvanácti zemí Evropské unie, kde firma působí. Lépe na tom jsou co do objemu dat už jen ve Velké Británii, Španělsku a Irsku.</p><p>Nejprodávanější tarif Vodafonu pro jednotlivce dosud za měsíční poplatek 749 korun obsahuje – při smlouvě na dva roky – neomezené volání a SMS plus 2,5 GB dat (původně 1,5 GB dat, ale firma objem nedávno v tichosti navýšila.) V novém ceníku sice zvedne paušál na 777 korun, ale zákazník dostane 7 GB dat. V základu je přitom 5 GB, kdo chce další 2 GB navíc, musí si je každý měsíc „zapnout“ v aplikaci operátora. Firma tak chce naučit klienty, aby více ovládali svůj účet online.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Řežeme náklady!</h2><div class="in"><div class="clear fr"><div style="max-width:280px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w280-h-q100/302964.jpg" alt="" class="offset5" style="max-width:280px;" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p>Účty za telefon, elektřina, plyn. Neplatíte zbytečně moc? Poradíme, jak odlehčit rodinnému rozpočtu – porovnáme nabídky a vybereme tu nejlepší.</p>
        <div class="usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/levne-volani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=levne-volani" class="subtitle" target="_blank"><img alt="Levné volání" class="ico main-icons img-16" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Levné volání</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/elektrina/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=elektrina" class="subtitle" target="_blank"><img alt="Elektřina" class="ico main-icons img-14" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Elektřina</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/plyn/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=plyn" class="subtitle" target="_blank"><img alt="Plyn" class="ico main-icons img-13" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Plyn</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div>
      <p>Pro srovnání: konkurenční O2 nyní za stejných 749 korun nabízí 1,5 GB dat. T-Mobile v podobném tarifu s neomezeným voláním a SMS od dubna navýšil objem dat na 4 GB, měsíční cenu zvedl na 799 korun.</p><p>Nový tarif začne Vodafone prodávat od 18.&nbsp;května. Spolu s ním do nabídky nově zařadí i neomezené volání a SMS s 20 GB dat&nbsp;za 1777 Kč. Za 1077&nbsp;Kč pak od 12. června začne prodávat neomezený tarif s 10&nbsp;GB dat. K oběma bude přidávat 2&nbsp;GB dat v měsíci za používání aplikace.</p><p>Jiří Báča je ve funkci od začátku letošního března a stal se tak prvním generálním ředitelem českého původu v historii tuzemského Vodafonu. V rozhovoru pro Hospodářské noviny říká, že jeho strategií je přesunout zákazníky k dražším tarifům a odstranit u nich obavy z používání dat. Zaměření na obsluhu klientů pomocí aplikací a webu pak firmě sníží náklady.</p><h2>U datových tarifů vypne roaming</h2><p>Vodafone ale jako první operátor v Česku přichází i s jednou nepříjemnou změnou, upozornil&nbsp;<a href="http://mobil.idnes.cz/vodafone-datova-sim-vypnuty-roaming-dvi-/mobilni-operatori.aspx?c=A170509_123038_mobilni-operatori_LHR">server Mobil.idnes.cz</a>. Od 11.&nbsp;června nebude poskytovat roaming u čistě datových tarifů. Od tohoto data totiž operátor začne uplatňovat novou roamingovou regulaci Evropské unie. Ta na jedné straně ruší roamingové příplatky, na druhé ale umožňuje roaming neposkytovat u všech tarifů.</p><p>Operátor tento krok vysvětluje tím, že podobu datových tarifů vytvářel pro jejich využití v České republice.&nbsp;“Se změnou podmínek roamingu se ale mění náklady, které na zajištění služby máme, a na to jsme museli reagovat,“ řekla serveru mluvčí Vodafonu Markéta Kuklová.</p><p>Že je postup Vodafonu v souladu s pravidly, potvrzuje i Český telekomunikační úřad.&nbsp;“Není povinností operátora u všech svých tarifů nabízet roaming. Pokud roaming nenabízí, pravidla o regulaci roamingu se na něj přirozeně nevztahují,“ říká Martin Drtina, mluvčí úřadu. Zároveň&nbsp;upozornil, že jde o jednostrannou změnu smlouvy – zákazník tak může vyjádřit svůj nesouhlas a smlouvu ukončit bez jakékoli sankce.</p><h2>Drahá česká data</h2><p>Právě kvůli&nbsp;<a href="https://zpravy.aktualne.cz/draha-mobilni-data/l~c8e61b6cf42d11e6bfaf0025900fea04/">drahému mobilnímu internetu</a>&nbsp;jsou tuzemští operátoři terčem kritiky, k níž se letos přidali i politici. Analýza, kterou loni v říjnu zveřejnila Evropská komise, ukázala, že ceny za mobilní internet v Česku jsou až na dvojnásobku průměru Evropské unie. Většinu uživatelských balíčků měly nejdražší Bulharsko, Maďarsko a Malta, po nich následovaly Česko, Řecko, Portugalsko a Slovensko. Jenže porovnání vycházelo z ceníkových cen, které však v tuzemsku neplatí pro více než třetinu zákazníků. Mnozí Češi totiž využívají služeb takzvaných šedých operátorů nebo mají firemní tarify od svých rodinných příslušníků, případně pohrozili odchodem ke konkurenci a dostali slevu čili takzvanou retenční nabídku.</p><p>Celý článek si přečtete na <a href="https://zpravy.aktualne.cz/ekonomika/cenova-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-t/r~ff076cb634ef11e7b494002590604f2e/">Aktuálně.cz</a></p>
    <script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-dolni.js" type="text/javascript"></script></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fnakupy%2f323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/nakupy/323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(323348, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article" itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=323348&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=323348&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat">Komentovat</a></div><div class="clear"></div><meta itemprop="worstRating" content="1" /><meta itemprop="bestRating" content="5" /><meta itemprop="ratingValue" content="3" /></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat">Diskuze</a></p><div class="item" itemscope="itemscope" itemtype="http://schema.org/UserComments"><meta itemprop="datePublished" content="2017-05-14" /><p class="info" itemscope="itemscope" itemprop="creator" itemtype="http://schema.org/Person">14. 5. 2017 | 1:05 | <span itemprop="name">Hunter</span></p><span itemprop="commentText">Ale fuj, název "šedí operátoři" se používal naposled někdy před 10 lety, když jejich existenci "velká trojka" nechtěla přiznat, a šlo o polotajnou guerillovou organizaci nabízející levnější volání, kokain a samopaly (nebo...</span><a href="/diskuze/323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat#comment_274261">více</a></div><div class="boxLink"><a href="/diskuze/323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="http://www.penize.cz/tema/telefonni-operatori">mobilní operátoři</a>, <a href="http://www.penize.cz/tema/telefonni-operatori">operátoři</a>, <a href="http://www.penize.cz/tema/roaming">roaming</a>, <a href="http://www.penize.cz/tema/tarify">tarify</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="http://www.penize.cz/spotrebitel/323184-sdileni-aut-ma-vyhody-i-pro-ty-kteri-na-nej-plivou" data-itemid="323184"><a href="http://www.penize.cz/spotrebitel/323184-sdileni-aut-ma-vyhody-i-pro-ty-kteri-na-nej-plivou" onclick="itemHit(323184, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/323185.jpg" alt="Sdílení aut má výhody i pro ty, kteří na něj plivou" /></span><span class="label">Sdílení aut má výhody i pro ty, kteří...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_square300"><script type="text/javascript">_sashec_queue.push(['position', 'sas_square300', { size: 'square300' }]);</script></div></div><div class="toolBox"><p class="title "><a href="https://financni-subjekty.penize.cz/">
                     
                     Prověřte si svého poradce</a></p><div class="in"><p class="desc">Proklepněte si svého finančního poradce v registrech ČNB. Zkontrolovat si můžete i všechny finanční subjekty podléhající dozoru ČNB. </p><form class="form" id="financniSubjektyForm_80410_187" name="form" action="https://financni-subjekty.penize.cz/actions/financni-poradci-filtr.aspx" method="post"><input type="hidden" id="ref" name="referer" value="" /><script type="text/javascript">
      //<![CDATA[
      document.getElementById('ref').value = document.referrer;
      //]]>
    </script><div class="offset20 filter"><div class="offset10"><div class="lab"><span>Název subjektu, IČO nebo příjmení hledané osoby</span></div><div class="con"><input type="text" onkeypress="if (event.keyCode == 13) validateFormFS(80410,187);" value="" id="SearchPhrase_80410_187" name="SearchPhrase" class="smallCalcInWide4" /></div></div></div><div class="right"><input type="button" onclick="validateFormFS(80410,187);" class="submit" value="Odeslat" /></div><div id="validationErr_80410_187" class="msgErr offsetTop10 hidden"><ul><li>Název subjektu musí být minimálně 3 znaky</li></ul></div></form><script type="text/javascript">
    //<![CDATA[
    function validateFormFS(PageID, ElementID)
    {
    if (document.getElementById('SearchPhrase_' + PageID + '_' + ElementID).value.length < 3)
    {
    var errID = document.getElementById('validationErr_' + PageID + '_' + ElementID)
    errID.className = errID.className.replace('hidden', '');
    }
    else
    {
    (document.forms['financniSubjektyForm_' + PageID + '_' + ElementID]).submit();
    }
    }
    //]]>
  </script></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_1', { size: '300x100', targets: { device: 'u', template: 'article', pos: '1' , sec1: 'nakupy' }  }]);</script></div></div><div class="toolBox"><p class="title spocitejte"><a href="http://www.penize.cz/kalkulacky/auto-benzin-vs-nafta">
                     
                     Benzín nebo nafta, co se vyplatí?</a></p><div class="in"><form method="post" action="http://www.penize.cz/kalkulacky/auto-benzin-vs-nafta#calculAuto" class="form" target="_blank"><table><tr><td class="label"><label for="AutoBenzin">Cena auta s benzínovým motorem</label></td><td class="input"><input type="text" name="AutoBenzin" id="AutoBenzin" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="AutoNafta">Cena auta s naftovým motorem</label></td><td class="input"><input type="text" name="AutoNafta" id="AutoNafta" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="SpotrebaBenzin">Spotřeba auta s benzínovým motorem</label></td><td class="input"><input type="text" name="SpotrebaBenzin" id="SpotrebaBenzin" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="SpotrebaNafta">Spotřeba auta s naftovým motorem</label></td><td class="input"><input type="text" name="SpotrebaNafta" id="SpotrebaNafta" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="CenaBenzin">Cena benzínu</label></td><td class="input"><input type="text" name="CenaBenzin" id="CenaBenzin" value="31,42" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="CenaNafta">Cena nafty</label></td><td class="input"><input type="text" name="CenaNafta" id="CenaNafta" value="29,91" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="Kilometry">Počet ujetých kilometrů za rok</label></td><td class="input"><input type="text" name="Kilometry" id="Kilometry" value="" class="smallCalcIn" /> km</td></tr><tr><td colspan="2" class="tdsubmit"><input type="hidden" name="calculName" value="autobenzinnafta" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(59904);" /></td></tr></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="http://www.penize.cz/kalkulacky/auto-benzin-vs-nafta">Kdy je lepší koupit auto na benzín a kdy na naftu</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/spotreba-vody">Spotřeba vody - kde se dá ušetřit</a></h3></li><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/uspora-zarovek">Kolik ušetříte s úspornou žárovkou</a></h3></li><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/RPSN">RPSN - kolik stojí úvěr</a></h3></li><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/cas-jsou-penize">Čas jsou peníze, aneb kolik stojí váš čas</a></h3></li><li><a href="http://www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_2', { size: '300x100', targets: { device: 'u', template: 'article', pos: '2' , sec1: 'nakupy' }  }]);</script></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_3', { size: '300x100', targets: { device: 'u', template: 'article', pos: '3' , sec1: 'nakupy' }  }]);</script></div></div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="http://www.penize.cz/kalkulacky/srovnani-ceny-elektriny">Nezávislé porovnání cen elektřiny</a></li><li><a href="http://www.penize.cz/kalkulacky/srovnani-ceny-plynu">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_4"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_4', { size: '300x100', targets: { device: 'u', template: 'article', pos: '4' , sec1: 'nakupy' }  }]);</script></div></div><div class="toolBox"><p class="title poradna"><a href="http://www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="http://www.penize.cz/194169-spotrebitelska-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="http://www.penize.cz/spotrebitelska-poradna/323245-auto-vymena-spojky">Auto výměna spojky</a></b><br /><span class="small"><a href="http://www.penize.cz/poradna">Poradna</a> &gt; <a href="http://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den,nechala jsem si na autě(Renault Twingo) vyměnit spojku.Zaplatila jsem 7,400 Kč.Dvakrát jsem auto vracela s tím,že nefunguje,tak jak má.Nešly mi řadit rychlosti.Bohužel beze změny,stále nefungovalo.Dala...</i><a href="http://www.penize.cz/spotrebitelska-poradna/323245-auto-vymena-spojky" class="vice"> více</a></p><p class="subtitle1"><a href="http://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/spotrebitelska-poradna/323245-auto-vymena-spojky">Auto výměna spojky</a></li><li><a href="http://www.penize.cz/spotrebitelska-poradna/323123-reklamace-ksiltovky">Reklamace kšiltovky</a></li><li><a href="http://www.penize.cz/spotrebitelska-poradna/322999-spatna-oprava-nausnic-po-zniceni">Špatná oprava náušnic po zničení</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62612-obchodni-pravo">Obchodní právo</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/obchodni-pravo/321651-vraceni-penez-jazykova-skola">Vrácení peněz - jazykova škola</a></li><li><a href="http://www.penize.cz/obchodni-pravo/321345-bezduvodne-obohaceni">Bezdůvodné obohacení</a></li><li><a href="http://www.penize.cz/obchodni-pravo/320922-reklamace-bot">Reklamace bot</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62613-obcanske-pravo">Občanské právo</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/obcanske-pravo/323204-dedicke-rizeni-umrti-cizince">Dědické řízení, úmrtí cizince</a></li><li><a href="http://www.penize.cz/obcanske-pravo/323194-poskozeni-majetku-cizi-osobou">Poskozeni majetku cizí osobou</a></li><li><a href="http://www.penize.cz/obcanske-pravo/322980-darovani-ci-prodej-za-korunu">Darování či prodej za korunu</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62614-financni-pravo">Finanční právo</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/financni-pravo/322620-sbirka-pro-utulek-hmotne-dary">Sbírka pro útulek - hmotné dary</a></li><li><a href="http://www.penize.cz/financni-pravo/321774-danovy-dopad-smlouvy-o-duchodu-dle-obc-z">Daňový dopad smlouvy o důchodu dle obč.z</a></li><li><a href="http://www.penize.cz/financni-pravo/321421-splatka-pujcky-u-lichvaru-s-cool-credit">Splátka půjčky u lichvářů s cool credit</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/pracovni-pravo/323079-narok-na-propustku">Nárok na propustku</a></li><li><a href="http://www.penize.cz/pracovni-pravo/322880-vypoved-ze-zdravotnich-duvodu">Výpověď ze zdravotních důvodů</a></li><li><a href="http://www.penize.cz/pracovni-pravo/322835-volno-na-svadbu">Volno na svadbu</a></li></ul></div><div class="boxLink"><a href="http://www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="http://www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="http://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img src="https://js.pencdn.cz/acimage/w80/59290.jpg" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="http://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="desc">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div><div class="item"><div class="img"><a href="http://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img src="https://js.pencdn.cz/acimage/w80/182326.jpg" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="http://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="http://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="http://www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="http://www.penize.cz/banky/8152-hsbc-bank-plc-pobocka-praha">HSBC Bank plc - pobočka Praha</a></li><li><a href="http://www.penize.cz/banky/315235-druzstevni-zalozna-psd">Družstevní záložna PSD</a></li><li><a href="http://www.penize.cz/banky/315233-ceske-sporitelni-druzstvo">České spořitelní družstvo
</a></li><li><a href="http://www.penize.cz/banky/305682-citfin-sporitelni-druzstvo">Citfin, spořitelní družstvo</a></li><li><a href="http://www.penize.cz/banky/315191-sumitomo-mitsui-banking-corporation-europe-limited-prague-branch">Sumitomo Mitsui Banking Corporation Europe Limited, Prague Branch</a></li></ul><div class="boxLink"><a href="http://www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title"><a href="http://www.penize.cz/doplnky">Doplňky pro web</a></p><div class="in"><p class="desc">Provozujete webové stránky? Blogujete? Chodí k vám lidé, protože něco hledají? Nyní jim můžete nabídnout víc. Peníze.cz pro vás připravili unikátní widget s pravidelně aktualizovanými <b>cenami pohonných hmot</b>.
<br /><a href="http://www.penize.cz/doplnky/cena-benzin-nafta"><b>Kód ke stažení je k dispozici zde</b></a>.</p><div class="center"><iframe src="http://widget.penize.cz/cena-benzin-nafta?region=r0r,r1r,r2r,r3r,r4r,r5r" marginheight="0" marginwidth="0" id="iframe_benzin_nafta" allowtransparency="true" scrolling="no" frameborder="0" height="206" width="225"><p><a href="http://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="http://www.penize.cz/interaktivni-grafiky/97013-vyvoj-ceny-benzinu-a-ceny-nafty" target="_blank">Cena benzínu - Natural 95</a><br /><a href="http://www.penize.cz/interaktivni-grafiky/97013-vyvoj-ceny-benzinu-a-ceny-nafty?fuelType=nafta" target="_blank">Cena nafty</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
            Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
          </p><form action="/actions/NewsletterSubscribe.aspx" method="post" onsubmit="return ValidateForm();" class="form"><input type="hidden" id="hash2" name="hash" value="95739ee05fd36a1e8ea3c51ff49e7d6f" /><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" value="" name="email" id="email" class="smallCalcInWide" /></td></tr><tr><td></td><td><img src="/captcha.jpg?sessionid=jx0ocyi0xgg0urylatym0gq4&amp;CaptchaContext=2" width="150" alt="Captcha" /></td></tr><tr><td class="label">Opište kód:</td><td class="input"><input type="text" value="" id="c-kod2" name="captcha" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr></tbody></table></form><div class="hidden" id="codeErr2"><div class="msgErr"><ul><li id="textErr2"></li></ul></div></div><script type="text/javascript">
            //<![CDATA[
            function ValidateForm()
            {
            var validation = document.getElementById('textErr2');

            var mailok = validateEMail(document.getElementById('email').value);
            var codeok = checkCode(2);

            validation.innerHTML = '';
            if(!mailok)
            validation.innerHTML = 'Chybně zadaný email';

            if(!codeok)
            validation.innerHTML += '<br />Chybně zadaný kód';

            if(mailok && codeok)
            document.getElementById('codeErr2').className = 'hidden'
            else
            document.getElementById('codeErr2').className = ''

            return mailok && codeok;
            }
            //]]>
          </script></div></div><div class="toolBox"><p class="title">Obchodní rejstřík v mobilu</p><div class="in"><p class="desc">
            Mobilní <a href="http://rejstrik.penize.cz">Obchodní rejstřík</a> umožňuje nejen snadné vyhledávání firem a osob, které v nich působí, ale také osob samostatně výdělečně činných (OSVČ). Ověření základních informací o lidech a firmách, s nimiž podnikáte, je tak otázkou okamžiku. Navíc odpadá závislost na počítači (a státním aparátu).
          </p><p class="descNoMargin"><b>Ke stažení</b></p><ul class="bullet descNoMargin"><li><a href="http://itunes.apple.com/cz/app/obchodni-rejstrik-penize.cz/id473632383?mt=8" target="_blank">Aplikace pro iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.mobildrive.android.obchodnirejstrik&amp;feature=search_result" target="_blank">Aplikace pro Android</a></li><li><a href="http://katalogaplikaci.cz/Aplikace-781-Obchodni-rejstrik-pro-Symbian" target="_blank">Aplikace pro Symbian</a></li></ul></div></div><div id="scroll_80410_145"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80410_170"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="http://www.penize.cz/nakupy/323099-hromadna-aukce-dtestu-o-vyhodnejsi-mobilni-tarif-si-muzete-rict-do-konce-kvetna" onmousedown="itemHit(323099, 37)">Hromadná aukce dTestu. O výhodnější mobilní tarif si můžete říct do konce května</a></p><div class="img"><a href="http://www.penize.cz/nakupy/323099-hromadna-aukce-dtestu-o-vyhodnejsi-mobilni-tarif-si-muzete-rict-do-konce-kvetna" onmousedown="itemHit(323099, 37)"><img src="https://js.pencdn.cz/acimage/w110/323100.jpg" width="110" height="60" alt="Hromadná aukce dTestu. O výhodnější mobilní tarif si můžete říct do konce května" /></a></div><p class="descNoMargin">Po hromadných aukcích energií, ve kterých se o levnější plyn a elektřinu ucházelo přes...<a href="http://www.penize.cz/nakupy/323099-hromadna-aukce-dtestu-o-vyhodnejsi-mobilni-tarif-si-muzete-rict-do-konce-kvetna" class="small" onmousedown="itemHit(323099, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="http://www.penize.cz/ucty-karty/322973-michal-baboucek-z-gopay-svet-bez-hotovosti" onmousedown="itemHit(322973, 37)">Michal Babouček z GoPay: Svět bez hotovosti</a></p><div class="img"><a href="http://www.penize.cz/ucty-karty/322973-michal-baboucek-z-gopay-svet-bez-hotovosti" onmousedown="itemHit(322973, 37)"><img src="https://js.pencdn.cz/acimage/w110/322977.jpg" width="110" height="60" alt="Michal Babouček z GoPay: Svět bez hotovosti" /></a></div><p class="descNoMargin">Platební brána GoPay spolupracuje s víc jak sedmi tisíci e-shopy, ročně přes ni protečou...<a href="http://www.penize.cz/ucty-karty/322973-michal-baboucek-z-gopay-svet-bez-hotovosti" class="small" onmousedown="itemHit(322973, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="http://www.penize.cz/bydleni/323066-vyrabite-si-doma-elektrinu-chystaji-se-na-vas-nove-tarify" onmousedown="itemHit(323066, 37)">Vyrábíte si doma elektřinu? Chystají se na vás nové tarify</a></p><div class="img"><a href="http://www.penize.cz/bydleni/323066-vyrabite-si-doma-elektrinu-chystaji-se-na-vas-nove-tarify" onmousedown="itemHit(323066, 37)"><img src="https://js.pencdn.cz/acimage/w110/323272.jpg" width="110" height="60" alt="Vyrábíte si doma elektřinu? Chystají se na vás nové tarify" /></a></div><p class="descNoMargin">Pamatujete si, jak se loni rozbouřila diskuze o změně tarifů a lidé už si pomalu měnili...<a href="http://www.penize.cz/bydleni/323066-vyrabite-si-doma-elektrinu-chystaji-se-na-vas-nove-tarify" class="small" onmousedown="itemHit(323066, 37)">více</a></p></div></div></div></div></div>
      
    </div><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-pravy-sloupec.js" type="text/javascript"></script><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80410_145');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="http://www.penize.cz">Peníze</a><span> | </span><a href="http://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="http://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="http://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="http://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="https://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="https://zakony.penize.cz">Zákony</a><span> | </span><a href="http://urady.penize.cz">Úřady</a><span> | </span><a href="http://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="http://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="http://regiony.penize.cz">Regiony</a><span> | </span><a href="https://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="http://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="https://www.cixmarkets.com/cs/?ib=Penize5" target="_blank" id="partners_cix"></a><style>
        #partners_cix { display: inline-block; width: 25px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/CIX-Market/CIX-Markets-25x25_sp.png') 0 0; vertical-align: middle; }
        #partners_cix:hover { background-position: 0 -25px; }
      </style></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_3', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '3' , sec1: 'nakupy' }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_2', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '2' , sec1: 'nakupy' }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_1', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '1' , sec1: 'nakupy' }  }]);</script></div></div></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div></div><div><div class="clearfix offset15"><div class="logo"><a href="http://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="http://www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="http://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="http://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="http://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="http://www.penize.cz/investice">Investice</a></li><li class="split"><a href="http://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="http://www.penize.cz/dane">Daně</a></li><li class="split"><a href="http://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="split"><a href="http://www.penize.cz/bydleni">Bydlení</a></li><li><a href="http://www.penize.cz/zamestnani">Zaměstnání</a></li><li class="active split"><a href="http://www.penize.cz/spotrebitel">Spotřebitel</a></li><li><a href="http://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="active split"><a href="http://www.penize.cz/nakupy">Nákupy</a></li><li class="split"><a href="http://www.penize.cz/financni-poradenstvi">Finanční poradenství</a></li><li class="split"><a href="http://www.penize.cz/zdravotnictvi">Zdravotnictví</a></li><li class="split"><a href="http://www.penize.cz/dluhy">Dluhy</a></li><li class="split"><a href="http://www.penize.cz/exekuce">Exekuce</a></li><li class="split"><a href="http://financni-subjekty.penize.cz">Rejstřík finančních subjektů</a></li><li class="split"><a href="http://rejstrik.penize.cz">Obchodní rejstřík</a></li><li class="split"><a href="https://zakony.penize.cz">Zákony</a></li><li class="split"><a href="https://rejstrik-socialnich-sluzeb.penize.cz">Rejstřík sociálních služeb</a></li></ul><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_2', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '2' , sec1: 'nakupy' }  }]);</script></div></div></div><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_1', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '1' , sec1: 'nakupy' }  }]);</script></div></div></div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div><div class="bottomBox noBorder noprint noMargin" id="LastItems"><p class="titleBig">Naposledy navštívené</p><table class="small offset15"><tbody><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Články</p><ul><li><a title="Vyrábíte si doma elektřinu? Chystají se na vás nové tarify" href="http://www.penize.cz/bydleni/323066-vyrabite-si-doma-elektrinu-chystaji-se-na-vas-nove-tarify">Vyrábíte si doma elektřinu? Chystají...</a></li><li><a title="A už to tu máme. Po pasivním kouření přichází pasivní pití koly " href="http://finmag.penize.cz/ekonomika/266570-a-uz-to-tu-mame-po-pasivnim-koureni-prichazi-pasivni-piti-koly">A už to tu máme. Po pasivním kouření...</a></li><li><a title="Největší predátoři ve světě půjček? Máme nový žebříček" href="http://www.penize.cz/ekonomika/182745-nejvetsi-predatori-ve-svete-pujcek-mame-novy-zebricek">Největší predátoři ve světě půjček?...</a></li><li><a title="Jak zaplatit daň z nemovitosti za rok 2017: Čas je do konce května" href="http://www.penize.cz/dan-z-nemovitosti/323031-jak-zaplatit-dan-z-nemovitosti-za-rok-2017-cas-je-do-konce-kvetna">Jak zaplatit daň z nemovitosti...</a></li><li><a title="Schváleno, podepsáno. Co mění daňový balíček" href="http://www.penize.cz/dan-z-prijmu-fyzickych-osob/323062-schvaleno-podepsano-co-meni-danovy-balicek">Schváleno, podepsáno. Co mění daňový...</a></li><li><a title="Válka operátorů začíná. Vodafone mění tarify, nabídne třikrát více dat" href="http://www.penize.cz/nakupy/323348-valka-operatoru-zacina-vodafone-meni-tarify-nabidne-trikrat-vice-dat">Válka operátorů začíná. Vodafone...</a></li><li><a title="Zaměstnavatel neplatí nebo neplatil sociální pojištění. Co bude s důchodem?" href="http://www.penize.cz/socialni-pojisteni/323103-zamestnavatel-neplati-nebo-neplatil-socialni-pojisteni-co-bude-s-duchodem">Zaměstnavatel neplatí nebo neplatil...</a></li><li><a title="Hromadná aukce dTestu. O výhodnější mobilní tarif si můžete říct do konce května" href="http://www.penize.cz/nakupy/323099-hromadna-aukce-dtestu-o-vyhodnejsi-mobilni-tarif-si-muzete-rict-do-konce-kvetna">Hromadná aukce dTestu. O výhodnější...</a></li><li><a title="Reklamovat se dá i životní pojištění" href="http://www.penize.cz/kapitalove-zivotni-pojisteni/41650-reklamovat-se-da-i-zivotni-pojisteni">Reklamovat se dá i životní pojištění</a></li><li><a title="Duben na finančních trzích: Koruna může dýchat" href="http://www.penize.cz/akcie-svet/323144-duben-na-financnich-trzich-koruna-muze-dychat">Duben na finančních trzích: Koruna...</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Produkty a instituce</p><ul><li><a title="EXUS NETWORKS" href="http://www.penize.cz/akcie-svet/20917-exus-networks">EXUS NETWORKS</a></li><li><a title="Expobank CZ a.s. - IQpůjčka" href="http://www.penize.cz/spotrebitelske-uvery/200989-expobank-cz-a-s-iqpujcka">Expobank CZ a.s. - IQpůjčka</a></li><li><a title="Kod banky 7940 - Waldviertler Sparkasse von 1842 A" href="http://www.penize.cz/banky/kod-banky-7940-waldviertler-sparkasse-von-1842-ag">Kod banky 7940 - Waldviertler Sparkasse...</a></li><li><a title="Kod banky 0600 - MONETA Money Bank, a. s." href="http://www.penize.cz/banky/kod-banky-0600-moneta-money-bank-a-s">Kod banky 0600 - MONETA Money Bank,...</a></li><li><a title="Kod banky 8150 - HSBC Bank plc - pobočka Praha" href="http://www.penize.cz/banky/kod-banky-8150-hsbc-bank-plc-pobocka-praha">Kod banky 8150 - HSBC Bank plc...</a></li><li><a title="Pioneer Funds - GLOBAL DEFENSIVE" href="http://www.penize.cz/podilove-fondy/38623-pioneer-p-f-global-defensive-20-usd-pioneer-asset-management">Pioneer Funds - GLOBAL DEFENSIVE</a></li><li><a title="Fluor Corp." href="http://www.penize.cz/akcie-svet/21319-fluor-corp">Fluor Corp.</a></li><li><a title="GE Money Bank, a.s. - Spořicí účet Genius 7" href="http://www.penize.cz/sporici-ucty/281247-moneta-money-bank-a-s-sporici-ucet-genius-7">GE Money Bank, a.s. - Spořicí účet...</a></li><li><a title="HSBC Investment Funds Lux. SA - HSBC GIF Taiwan Equity A Dis" href="http://www.penize.cz/podilove-fondy/220450-hsbc-gif-taiwan-equity-a-dis-usd-hsbc-global-asset-management">HSBC Investment Funds Lux. SA -...</a></li><li><a title="ČP INVEST investiční společnost, a. s. – OPF Konzervativní" href="http://www.penize.cz/podilove-fondy/248230-generali-fond-konzervativni-generali-investments-cee-investicni-spolecnost">ČP INVEST investiční společnost,...</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Kalkulačky</p><ul><li><a title="Převodník měn" href="http://www.penize.cz/kalkulacky/prevod-men">Převodník měn</a></li><li><a title="Výpočet nemocenské, nemocenská 2017" href="http://www.penize.cz/kalkulacky/nemocenska">Výpočet nemocenské, nemocenská...</a></li><li><a title="Cestovní náhrady 2017" href="http://www.penize.cz/kalkulacky/cestovni-nahrady">Cestovní náhrady 2017</a></li><li><a title="Hypoteční kalkulačka – jaké budete platit splátky u hypotéky" href="http://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka – jaké budete...</a></li><li><a title="Kolik zaplatíte na dani z nabytí nemovitých věcí" href="http://www.penize.cz/kalkulacky/dan-z-nabyti-nemovitych-veci">Kolik zaplatíte na dani z nabytí...</a></li><li><a title="Sirotčí důchod 2017" href="http://www.penize.cz/kalkulacky/sirotci-duchod-vypocet">Sirotčí důchod 2017</a></li><li><a title="Příspěvek na bydlení 2017" href="http://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2017</a></li><li><a title="Podpora v nezaměstnanosti 2017" href="http://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti 2017</a></li><li><a title="Výpočet daně 2017 – daňová kalkulačka" href="http://www.penize.cz/kalkulacky/vypocet-dane-danova-kalkulacka">Výpočet daně 2017 – daňová kalkulačka</a></li><li><a title="Rodičovský příspěvek 2017" href="http://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek 2017</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Poradna</p><ul><li><a title="starobní důchod" href="http://www.penize.cz/ostatni/283274-starobni-duchod">starobní důchod</a></li><li><a title="Podpora v nezaměstnanosti po rodičovském příspěvku" href="http://www.penize.cz/ostatni/235389-podpora-v-nezamestnanosti-po-rodicovskem-prispevku">Podpora v nezaměstnanosti po rodičovském...</a></li><li><a title="úvěr na bydlení a jiné" href="http://www.penize.cz/hypoteky/307323-uver-na-bydleni-a-jine">úvěr na bydlení a jiné</a></li><li><a title="brigáda přes internet" href="http://www.penize.cz/studenti-a-dane/259422-brigada-pres-internet">brigáda přes internet</a></li><li><a title="Nemám nárok na mateřsku dovolenou" href="http://www.penize.cz/rodicovska-dovolena/226587-nemam-narok-na-matersku-dovolenou">Nemám nárok na mateřsku dovolenou</a></li><li><a title="Příspěvek na dítě" href="http://www.penize.cz/ostatni/246681-prispevek-na-dite">Příspěvek na dítě</a></li><li><a title="Odčitatelná položka" href="http://www.penize.cz/dan-z-prijmu-fyzickych-osob/69648-odcitatelna-polozka">Odčitatelná položka</a></li><li><a title="Zpětné přeúročení" href="http://www.penize.cz/stavebni-sporeni/31816-zpetne-preuroceni">Zpětné přeúročení</a></li><li><a title="Mateřska" href="http://www.penize.cz/materska-dovolena/307816-materska">Mateřska</a></li><li><a title="Dvě pracovní smlouvy-sloučení" href="http://www.penize.cz/pracovni-pravo/67734-dve-pracovni-smlouvy-slouceni">Dvě pracovní smlouvy-sloučení</a></li></ul></td></tr></tbody></table><table class="small offset15"><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Finanční subjekty</p><ul><li><a title="Kovářová Zuzana, Bc." href="https://financni-subjekty.penize.cz/167741-kovarova-zuzana-bc">Kovářová Zuzana, Bc.</a></li><li><a title="Kowalski Matěj" href="https://financni-subjekty.penize.cz/167743-kowalski-matej">Kowalski Matěj</a></li><li><a title="Kozák Michal" href="https://financni-subjekty.penize.cz/167745-kozak-michal">Kozák Michal</a></li><li><a title="Kozák Jiří" href="https://financni-subjekty.penize.cz/167744-kozak-jiri">Kozák Jiří</a></li><li><a title="Fuis Aleš" href="https://financni-subjekty.penize.cz/51571-fuis-ales">Fuis Aleš</a></li><li><a title="Procházková Zita" href="https://financni-subjekty.penize.cz/20402-prochazkova-zita">Procházková Zita</a></li><li><a title="Proftová Marcela" href="https://financni-subjekty.penize.cz/20407-proftova-marcela">Proftová Marcela</a></li><li><a title="Prokeš David" href="https://financni-subjekty.penize.cz/20408-prokes-david">Prokeš David</a></li><li><a title="Prokeš David" href="https://financni-subjekty.penize.cz/20409-prokes-david">Prokeš David</a></li><li><a title="Prokeš Jiří, Ing., Ph.D." href="https://financni-subjekty.penize.cz/20410-prokes-jiri-ing-ph-d">Prokeš Jiří, Ing., Ph.D.</a></li></ul>
          
            </td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Nabídky práce</p><ul><li><a title="Technici elektronici přístrojů, strojů a zařízení - Servisní technik" href="https://nabidka-prace.penize.cz/1164050-technici-elektronici-pristroju-stroju-a-zarizeni-servisni-technik">Technici elektronici přístrojů,...</a></li><li><a title="Číšníci a servírky - ČÍŠNÍK - SERVÍRKA" href="https://nabidka-prace.penize.cz/1260857-cisnici-a-servirky-cisnik-servirka">Číšníci a servírky - ČÍŠNÍK - SERVÍRKA</a></li><li><a title="Prodavač/ka - pokladní, Kaufland" href="https://nabidka-prace.penize.cz/1441802-prodavacka-pokladni-kaufland">Prodavač/ka - pokladní, Kaufland</a></li><li><a title="PLÁNOVAČ VÝROBY S AJ/NJ (27.000 - 35.000,- Kč)" href="https://nabidka-prace.penize.cz/1430369-planovac-vyroby-s-ajnj-27-000-35-000-kc">PLÁNOVAČ VÝROBY S AJ/NJ (27.000...</a></li><li><a title="Dopravní dispečeři - dispečer(-ka) přepravy a dopravy" href="https://nabidka-prace.penize.cz/1072266-dopravni-dispeceri-dispecer-ka-prepravy-a-dopravy">Dopravní dispečeři - dispečer(-ka)...</a></li><li><a title="Řidiči tahačů - Řidič/ka mezinárodní kamionové dopravy" href="https://nabidka-prace.penize.cz/856681-ridici-tahacu-ridicka-mezinarodni-kamionove-dopravy">Řidiči tahačů - Řidič/ka mezinárodní...</a></li><li><a title="Pracovníci ostrahy, strážní" href="https://nabidka-prace.penize.cz/1202050-pracovnici-ostrahy-strazni">Pracovníci ostrahy, strážní</a></li><li><a title="Asistenti pedagogů - asistent/ka pedagoga" href="https://nabidka-prace.penize.cz/1344398-asistenti-pedagogu-asistentka-pedagoga">Asistenti pedagogů - asistent/ka...</a></li><li><a title="TAZATEL KONTAKTNÍHO CENTRA, 100 Kč/hod., 20 hod/týdně" href="https://nabidka-prace.penize.cz/1448651-tazatel-kontaktniho-centra-100-kchod-20-hodtydne">TAZATEL KONTAKTNÍHO CENTRA, 100...</a></li><li><a title="Obchodní zástupci - TEAM LEADER" href="https://nabidka-prace.penize.cz/774722-obchodni-zastupci-team-leader">Obchodní zástupci - TEAM LEADER</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Obchodní rejstřík</p><ul><li><a title="Petr Hamták, DiS." href="http://rejstrik.penize.cz/ares/01051229-petr-hamtak-dis">Petr Hamták, DiS.</a></li><li><a title="MUDr. Jiří Dvořáček" href="http://rejstrik.penize.cz/ares/68519192-mudr-jiri-dvoracek">MUDr. Jiří Dvořáček</a></li><li><a title="HOUDKOVÁ MILENA" href="http://rejstrik.penize.cz/ares/42249805-houdkova-milena">HOUDKOVÁ MILENA</a></li><li><a title="DEKATLON spol. s r.o." href="http://rejstrik.penize.cz/25058673-dekatlon-spol-s-r-o">DEKATLON spol. s r.o.</a></li><li><a title="MIMISEPA s.r.o." href="http://rejstrik.penize.cz/61172928-mimisepa-s-r-o">MIMISEPA s.r.o.</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Osoby v obchodním rejstříku</p><ul><li><a title="Eva Faldynová" href="http://rejstrik.penize.cz/eva-faldynova">Eva Faldynová</a></li><li><a title="Josef Modl" href="http://rejstrik.penize.cz/josef-modl">Josef Modl</a></li><li><a title="Ladislav Fofonka" href="http://rejstrik.penize.cz/ladislav-fofonka">Ladislav Fofonka</a></li><li><a title="Martin Ferko" href="http://rejstrik.penize.cz/martin-ferko">Martin Ferko</a></li><li><a title="Veronika Bernatíková" href="http://rejstrik.penize.cz/veronika-bernatikova">Veronika Bernatíková</a></li></ul></td></tr></table><table class="small offset15"><tbody><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Části obce</p><ul><li><a title="Lhotky" href="http://regiony.penize.cz/6-d414999-lhotky-cast-obce-hostenice">Lhotky</a></li><li><a title="Březka" href="http://regiony.penize.cz/6-d14249-brezka-cast-obce-velka-bites">Březka</a></li><li><a title="Kostelec" href="http://regiony.penize.cz/6-d70068-kostelec-cast-obce-hluboka-nad-vltavou">Kostelec</a></li><li><a title="Bohdanovice" href="http://regiony.penize.cz/6-d6181-bohdanovice-cast-obce-jakartovice">Bohdanovice</a></li><li><a title="Pohořelice" href="http://regiony.penize.cz/6-d124869-pohorelice-cast-obce-pohorelice">Pohořelice</a></li><li><a title="Bratrušín" href="http://regiony.penize.cz/6-d17001-bratrusin-cast-obce-bystrice-nad-pernstejnem">Bratrušín</a></li><li><a title="Korotice" href="http://regiony.penize.cz/6-d174246-korotice-cast-obce-umonin">Korotice</a></li><li><a title="Masákova Lhota" href="http://regiony.penize.cz/6-d192457-masakova-lhota-cast-obce-zdikov">Masákova Lhota</a></li><li><a title="Sychrov" href="http://regiony.penize.cz/6-d402788-sychrov-cast-obce-mnichovo-hradiste">Sychrov</a></li><li><a title="Bražec" href="http://regiony.penize.cz/6-d101346-brazec-cast-obce-nachod">Bražec</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Městské části</p><ul><li><a title="Praha 13" href="http://regiony.penize.cz/7-d539694-mestska-cast-praha-13">Praha 13</a></li><li><a title="Brno-Maloměřice a Obřany" href="http://regiony.penize.cz/7-d551252-mestska-cast-brno-malomerice-a-obrany">Brno-Maloměřice a Obřany</a></li><li><a title="Brno-Slatina" href="http://regiony.penize.cz/7-d551295-mestska-cast-brno-slatina">Brno-Slatina</a></li><li><a title="Praha-Královice" href="http://regiony.penize.cz/7-d538388-mestska-cast-praha-kralovice">Praha-Královice</a></li><li><a title="Brno-Královo Pole" href="http://regiony.penize.cz/7-d551007-mestska-cast-brno-kralovo-pole">Brno-Královo Pole</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Obce</p><ul><li><a title="Kralice nad Oslavou" href="http://regiony.penize.cz/4-d590941-kralice-nad-oslavou">Kralice nad Oslavou</a></li><li><a title="Pěčín" href="http://regiony.penize.cz/4-d576620-pecin">Pěčín</a></li><li><a title="Sušice" href="http://regiony.penize.cz/4-d557153-susice">Sušice</a></li><li><a title="Všestary" href="http://regiony.penize.cz/4-d571091-vsestary">Všestary</a></li><li><a title="Svatoslav" href="http://regiony.penize.cz/4-d583928-svatoslav">Svatoslav</a></li><li><a title="Tlumačov" href="http://regiony.penize.cz/4-d585858-tlumacov">Tlumačov</a></li><li><a title="Stará Ves" href="http://regiony.penize.cz/4-d551911-stara-ves">Stará Ves</a></li><li><a title="Počátky" href="http://regiony.penize.cz/4-d548561-pocatky">Počátky</a></li><li><a title="Skalička" href="http://regiony.penize.cz/4-d545295-skalicka">Skalička</a></li><li><a title="Mutěnice" href="http://regiony.penize.cz/4-d586412-mutenice">Mutěnice</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Okresy</p><ul><li><a title="Brno-venkov" href="http://regiony.penize.cz/3-d3703-okres-brno-venkov">Brno-venkov</a></li><li><a title="Nymburk" href="http://regiony.penize.cz/3-d3208-okres-nymburk">Nymburk</a></li><li><a title="Česká Lípa" href="http://regiony.penize.cz/3-d3501-okres-ceska-lipa">Česká Lípa</a></li><li><a title="Blansko" href="http://regiony.penize.cz/3-d3701-okres-blansko">Blansko</a></li><li><a title="Frýdek-Místek" href="http://regiony.penize.cz/3-d3802-okres-frydek-mistek">Frýdek-Místek</a></li><li><a title="Jablonec nad Nisou" href="http://regiony.penize.cz/3-d3504-okres-jablonec-nad-nisou">Jablonec nad Nisou</a></li><li><a title="Kolín" href="http://regiony.penize.cz/3-d3204-okres-kolin">Kolín</a></li><li><a title="Mělník" href="http://regiony.penize.cz/3-d3206-okres-melnik">Mělník</a></li><li><a title="Kutná Hora" href="http://regiony.penize.cz/3-d3205-okres-kutna-hora">Kutná Hora</a></li><li><a title="Olomouc" href="http://regiony.penize.cz/3-d3805-okres-olomouc">Olomouc</a></li></ul></td></tr></tbody></table><table class="small offset15"><tr><td><p class="subtitle1">Témata</p><a href="http://www.penize.cz/slovnik/subvence">Subvence</a>, <a href="http://www.penize.cz/slovnik/soukroma-emise">Soukromá emise</a>, <a href="http://www.penize.cz/slovnik/dluhopis">Dluhopis</a>, <a href="http://www.penize.cz/tema/doprava">doprava</a>, <a href="http://www.penize.cz/tema/osobni-doprava">osobní doprava</a>, <a href="http://www.penize.cz/tema/carsahring">carsahring</a>, <a href="http://www.penize.cz/tema/auto">auto</a>, <a href="http://www.penize.cz/fintech-startupy">start-up</a>, <a href="http://www.penize.cz/tema/sushiqueen">sushiqueen</a>, <a href="http://www.penize.cz/tema/btc">BTC</a>, <a href="http://www.penize.cz/tema/ceska-obchodni-ispekce">Česká obchodní ispekce</a>, <a href="http://www.penize.cz/tema/hybridni">hybridní</a>, <a href="http://www.penize.cz/tema/pojisteni-preruseni-provozu">pojištění přerušení provozu</a>, <a href="http://www.penize.cz/tema/bankomat">bankomaty</a>, <a href="http://www.penize.cz/tema/hazeni-pantoflem">házení pantoflem</a>, <a href="http://www.penize.cz/tema/vytacene-pripojeni">vytáčené připojení</a>, <a href="http://www.penize.cz/tema/burza">burza</a>, <a href="http://www.penize.cz/tema/kvalita-zivota">kvalita života</a><br /><br /></td></tr><tr><td><a title="6A66666" href="https://spz.penize.cz/6A66666">6A66666</a>, <a title="6A66666" href="https://spz.penize.cz/6A66666">6A66666</a>, <a title="7S15570" href="https://spz.penize.cz/7S15570">7S15570</a>, <a title="4L68828" href="https://spz.penize.cz/4L68828">4L68828</a>, <a title="BKH2594" href="https://spz.penize.cz/BKH2594">BKH2594</a></td></tr></table></div><div class="skyscrapeWrap"><div id="skyFloat"><div class="ad reklama hidden"><div class="uchoReklama adhead"></div><div id="sas_sky_p"><script type="text/javascript">_sashec_queue.push(['position', 'sas_sky_p', { size: 'sky', targets: { device: 'u', template: 'article', pos: 'p' , sec1: 'nakupy' }  }]);</script></div></div></div>
                  
                </div></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="http://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="http://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="http://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="http://www.penize.cz/forex">Forex</a></li><li><a href="http://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="http://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="http://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="http://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="http://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2017</a></li><li><a href="http://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2017</a></li><li><a href="http://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="http://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="http://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="http://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="http://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="http://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="http://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="http://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="http://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="http://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="http://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="http://m.penize.cz">Mobilní verze</a></li><li><a href="http://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="http://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2017 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SPIR - Sdružení pro internetovou reklamu. Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="http://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?product=pdf&amp;utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Časopis Finmag zdarma</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?product=pdf&amp;utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Stáhněte si ukázkové číslo časopisu Finmag</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?product=pdf&amp;utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Mám zájem</a></div></div></div></div></div></div><script>
            function ClosePopUp()
            {
            SetCookies("ClosePopUp", "close", 1);
            Element("popUp").style.display = "none";
            }
            (function(){
            if(GetCookies("ClosePopUp") != "close")
            {
            setTimeout(
            function() {
            Element("popUp").style.display = "block";
            SetCookies("ClosePopUp", "close", 1);
            }, 3000);
            }
            }());
          </script><div id="cookies_policy"><p>
              Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
              <a href="http://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div></div></div></div><script type="text/javascript">
      //<![CDATA[
      ScrollBoxes.push('skyFloat');

      
      _sashec_queue.push(['loadAll']);
      


      _satellite.pageBottom();

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Adform Asynchronous TAG solution--><script src="//s1.adform.net/banners/scripts/adfscript.js"></script><!--/Adform Asynchronous TAG solution--></body></html>