<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Ten, který střídá krále exekutorů | Peníze.cz</title><meta name="description" content="Loňský duben. Změny v čele Exekutorského úřadu Přerov. Na místo Tomáše Vrány nastupuje jeho někdejší zaměstnanec Lukáš Jícha a okolnosti jsou bouřlivé: úřad hlídá ochranka, padají trestní oznámení, z účtů mizí miliony korun. Necelý rok poté přinášíme s Lukášem Jíchou velký rozhovor. " /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.penize.cz/exekuce/320467-ten-ktery-strida-krale-exekutoru" /><meta name="viewport" content="width=1020" /><link href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="http://static-css.pencdn.cz/css/www/2016-12-07/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="http://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="http://static-css.pencdn.cz/css/jquery.cluetip.css" media="screen" type="text/css" /><link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="http://static-gif.pencdn.cz/favicon1.ico" /><link href="http://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/thickbox-compressed.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/www/2016-06-03/ni.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/www/2016-07-08/global.js"></script><!--DMP Adobe Audience Manager--><script src="http://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-fe78e0b2f31687345202195a7a3525be6d61d092.js"></script><!--/DMP Adobe Audience Manager--><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--sas--><script type="text/javascript">
        //<![CDATA[
        var _sashec_queue = _sashec_queue || [];document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');_sashec_queue.push(['group', { site: 'penizecz', area: 'spotrebitel', keyword: ['dluhy', 'exekuce', 'exekutorsky-urad-prerov', 'lukas-jicha', 'mobiliarni-exekuce', 'slucovani-exekuci', 'teritorialita', 'tomas-vrana'], targets: { device: 'u', template: 'article', sec1: 'exekuce' }, callback: function (e) { var position = e.position;var type = e.type;var is_empty = e.is_empty;if (type === 'insert' && !is_empty) { $(position.options.element).closest(".reklama").show();if(position.options.size[0] == "leader" && window["headerFixFrom"] != undefined) { headerFixFrom += $(position.options.element).height();headerStarTop += $(position.options.element).height(); }}}}]);
        //]]>
         </script><!--/sas--></head><body onmousedown="bodyMouseDown();" onload="" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
        gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7805'});
        
        dataLayer.push({'author': 'Petra Dlouhá'});
        dataLayer.push({'breadcrumb': 'penize-cz|spotrebitel|dluhy|exekuce|ten-ktery-strida-krale-exekutoru'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7805" /></fieldset><div id="brand-a" class="brand-a"><div id="brand-b" class="brand-b"><div id="brand-c" class="brand-c"><div id="view"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                        Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="http://www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                      </p></div></div></div></div></div><div class="reklamabg"><div class="reklama leaderboard hidden mob"><div class="uchoReklama"></div><div id="sas-leaderboard"><script type="text/javascript">
                      _sashec_queue.push(['position', 'sas-leaderboard', { size: 'leader' }]);
                    </script></div></div>
              
            </div><div id="webBrand"><div class="main"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/spotrebitel" title="Spotřebitel" itemprop="url"><span itemprop="title">Spotřebitel</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/dluhy" title="Dluhy" itemprop="url"><span itemprop="title">Dluhy</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/exekuce" title="Exekuce" itemprop="url"><span itemprop="title">Exekuce</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/exekuce/320467-ten-ktery-strida-krale-exekutoru" title="Ten, který střídá krále exekutorů" itemprop="url"><span itemprop="title">Ten, který střídá krále exekutorů</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="name">Ten, který střídá krále exekutorů</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="creator" itemtype="http://schema.org/Person"><a href="http://www.penize.cz/clanky/autor/70017592-petra-dlouha" class="ainfo" itemprop="url"><span itemprop="name">Petra Dlouhá</span></a></span> | rubrika: <a href="http://www.penize.cz/rozhovory" class="ainfo" itemprop="articleSection">Rozhovor</a> | 8. 2. 2017</div><meta itemprop="datePublished" content="2017-02-08" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Loňský duben. Změny v čele Exekutorského úřadu Přerov. Na místo Tomáše Vrány nastupuje jeho někdejší zaměstnanec Lukáš Jícha a okolnosti jsou bouřlivé: úřad hlídá ochranka, padají trestní oznámení, z účtů mizí miliony korun. Necelý rok poté přinášíme s Lukášem Jíchou velký rozhovor. </div><div class="detailimg noprint"><img src="http://js.pencdn.cz/acimage/w680-h374/320468.jpg" width="680" height="374" alt="Ten, který střídá krále exekutorů" itemprop="image" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail"></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 250px;"><script language="JavaScript" src="http://i0.cz/reklama/bo/ads/penize-clanek-horni.js" type="text/javascript"></script></div>
      <p>V roce 2015 podává ministr spravedlnosti Robert Pelikán na exekutora Vránu kárnou žalobu, chce, aby mu soud zakázal činnost. Vrána nakonec končí dřív a sám. Od dubna 2016 vede přerovský úřad Lukáš Jícha, který pod Tomášem Vránou osm let pracoval jako exekutorský kandidát. Vypadá to na válku. Jícha na Vránu podá trestní oznámení pro zpronevěru několika milionů, úřad hlídá ochranka. Mezi zaměstnanci prý dochází k potyčkám, které klidní policie. A pak, najednou — ticho, klid zbraní. Všechno to prý byla jen řada nedorozumění. Lukáš Jícha a Tomáš Vrána nejspíš – rozumně – uzavřeli pakt o neútočení. A život na Exekutorském úřadě Přerov běží dál. Tým, který úřad táhne už roky, zůstává. Nové je jen jméno šéfa. To ale možná znamená dost.</p>
      <p><strong>Ovlivnilo vás profesně, že jste pracoval jako exekutorský kandidát právě pod Tomášem Vránou? </strong></p><p>Přerovský exekutorský úřad patří k největším v zemi. Vzhledem k množství a širokému záběru případů, které řeší, jsem získal spoustu zkušeností, ze kterých dodnes čerpám. Z pohledu praxe to bylo určitě prospěšné.</p><p><strong>Tomáš Vrána řekl, že odchází, protože je unavený z mediálního tlaku a osobních útoků. Rozuměl jste tomu, proč se rozhodl skončit? </strong></p><p>I když exekutorský úřad pracoval velmi kvalitně, na Tomáše Vránu se valily negativní reakce médií, politiků, neziskových organizací. Úřad byl stigmatizovaný už jen tím, že člověk toho jména stojí v jeho čele. Tomu rozhodnutí se nelze divit.</p>
      <div class="fl clear"><div class="toolBox"><div class="in"><div class=""><div style="max-width:280px;"><a href="http://js.pencdn.cz/acimage/w-h-q100/320470.jpg" class="thickbox lupa"><img src="http://js.pencdn.cz/acimage/w280-h-q80/320470.jpg" alt="Lukáš Jícha" class="offset5" style="max-width:280px;" /></a><div style="clear:both;"></div></div></div><h3><em>„To, co navrhuje pan ministr, by bylo tak složité a drahé, že by se nevyplatilo provozovat exekuční činnost. I děti na základní škole si umějí spočítat, že když vyděláte méně, než musíte vynaložit na provoz úřadu, zkrachujete.“</em></h3>
        
      </div></div></div><p><strong>Prospěl úřadu tím, že odešel?</strong></p><p>Dá se to tak říct.</p><p><strong>Předání úřadu provázely bouřlivé spory. Jak to probíhalo? </strong></p><p>Z dnešního pohledu bych to označil za nedorozumění, které se velmi rychle vysvětlilo. Pak už šlo jen o právní vyjednávání. Exekutorský úřad celou dobu fungoval, jak měl.</p><p><strong>Podal jste na Tomáše Vránu, Jiřího Bílka a advokáta Jiřího Vančuru trestní oznámení pro zpronevěru. Mluvil jste o nich jako o členech zločinného spolčení. Měli podle vás vyvést z účtů exekutorského úřadu několik milionů korun na účty kontroverzní společnosti C.M.B. CZ Facility. </strong></p><p>Jak jsem řekl, šlo o nedorozumění. Ten skutek se stal, ale ne tak, jak jsme se domnívali.</p><p><strong>Co to bylo za peníze a kam putovaly?</strong></p><p>Jeden ze spolupracovníků doktora Vrány omylem odeslal peníze, které byly na úschovním účtu exekutorského úřadu, šlo o peníze z exekuční úschovy. Nicméně podařilo se je na ten účet vrátit.</p><p><strong>Takže žádná zpronevěra?</strong></p><p>Přesně tak, nešlo o úmyslný trestný čin.</p><p><strong>Sídlo úřadu hlídala bezpečnostní agentura, která tam Tomáše Vránu nevpustila. Podal trestní oznámení na své bývalé zaměstnance…</strong></p><p>Opět šlo o nedorozumění. Doktor Vrána měl celou dobu možnost vstoupit do exekutorského úřadu, pouze jeho mluvčí nebyl informován o aktuálním dění.</p><p><strong>Na úřadu prý zasahovala police kvůli fyzickým potyčkám mezi zaměstnanci. </strong></p><p>Mezi zaměstnanci k žádným potyčkám nedošlo. Informace v médiích nebyly pravdivé.</p><p><strong>Podle zpráv z Přerovského deníku z loňského dubna Tomáš Vrána propustil většinu ze 196 zaměstnanců a vy jste musel zajišťovat chod úřadu asi jen se 40 lidmi. </strong></p><p>S doktorem Vránou jsme se dohodli na převzetí zaměstnanců, všichni tam pracují dál.</p><p><strong>Jak dlouho trvalo, než se situace vrátila do normálu? </strong></p><p>Uvnitř úřadu asi tři dny. Navenek, než jsme ujistili média a účastníky exekučních řízení, že všechno běží, jak má, asi dva měsíce.</p><p><strong>Není běžné, aby se předávání veřejné funkce tak vyhrotilo. S Tomášem Vránou jste byli roky blízcí spolupracovníci. Člověk by čekal, předání půjde maximálně hladce. Proč ty spory?</strong></p><p>Abych to uvedl na pravou míru, Tomáš Vrána mi nepředával veřejnou funkci. Do čela exekutorského úřadu mě jmenovalo Ministerstvo spravedlnosti. S Tomášem Vránou šlo jenom o obchodní vyjednávání o předání již zavedené kanceláře, kterou zřídil doktor Vrána a jeho tým. Vyjednávali jsme pouze o ceně.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Peníze, nebo všechno!</h2><div class="in"><div class=""><div style=""><div class="img"><img src="http://js.pencdn.cz/acimage/w-h-q80/314896.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><h3>Exekutor Vrána na Peníze.cz</h3><p>Lukáš Jícha v dubnu 2016 vystřídal v čele exekutorského úřadu Přerov kontroverzního Tomáše Vránu, který vybudoval jeden z největších a nejobávanějších exekutorských úřadů v zemi. Ale také úřad spojený s řadou problematických kauz. Dvoudílný rozhovor s „králem exekutorů“ Tomášem Vránou Peníze.cz přinesly před dvěma roky:</p><h3><a href="http://www.penize.cz/exekuce/291341-exekutor-vrana-ja-anebo-radsi-ukrajinec-co-lame-prsty">Nejobávanější exekutor: Zákon využíváme beze zbytku</a></h3><h3><a href="http://www.penize.cz/exekuce/291341-exekutor-vrana-ja-anebo-radsi-ukrajinec-co-lame-prsty">Já, anebo radši Ukrajinec, co láme prsty?</a></h3>
        
        
      </div></div></div>
      <p><strong>Měli jste odlišné představy?</strong></p><p>Ano.</p><p><strong>Jak moc? </strong></p><p>K&nbsp;tomu se nebudu vyjadřovat.</p><p><strong>Změnil se exekutorský úřad pod vaším vedením? </strong></p><p>Mám pocit, že zaměstnanci jsou spokojenější, že v&nbsp;čele úřadu stojí někdo, koho média veřejně nepropírají. Máme klid na práci. Úřad funguje velice dobře.</p><p><strong>Když vedl úřad Tomáš Vrána, měl zhruba dvě stě zaměstnanců, prováděl 60 tisíc exekucí ročně, roční obrat dělal zhruba dvě miliardy. To pořád platí?</strong></p><p>Nejde o obrat, ale o vymoženou částku, která patří věřitelům. Počet zaměstnanců a exekucí se nezměnil.</p><p><strong>Přinesl jste nějaký nový styl práce? </strong></p><p>Změnil se způsob, jak se prezentujeme navenek. Nestojím o image krále exekutorů, chci být vnímaný jako někdo, kdo své práci rozumí a dělá ji dobře. Provádím exekuce bez průtahů a podle zákona, což se samozřejmě účastníkům řízení může a nemusí líbit. V&nbsp;některých případech, které se nelíbily ministerstvu, jsme zvolnili, jinde jdeme víc do hloubky. Všechno je legální a transparentní.</p><p><strong>Přerovský úřad byl vždycky známý tvrdým postupem v&nbsp;terénu, důsledným prováděním mobiliárních exekucí, které někteří exekutoři vůbec nedělají. </strong></p><p>Nemyslím si, že by náš úřad vymáhal tvrdě. To je nálepka, kterou jsme dostali zvenku. Na rozdíl od jiných vymáháme i v&nbsp;terénu, to ano. Už jen fakt, že to děláme, je odlišnost. Tvrdě to dělat nejde.</p><p><strong>Nejde? </strong></p><p>Jsme regulováni zákonem. Kdo to dělá tvrdě, je mimo zákon.</p><p><strong>Mobiliární exekuce je pro dlužníky bolavá. Vykonavatelé přijdou k&nbsp;nim domů, je to stresující. Co si o téhle metodě vymáhání myslíte? </strong></p><p>Je to kontaktní způsob provedení exekuce, kterému se snažíme vyhnout. Ochota povinných <em>[dlužníků – pozn. red.]</em> řešit exekuce dobrovolně a dohodnout se s&nbsp;exekutorským úřadem klesá. Takže jsme nuceni v&nbsp;mnoha případech mobiliární exekuce provádět. Je to ale poslední způsob, který volíme, když to jde mírněji, snažíme se o to.</p><p><strong>Je nejúčinnější?</strong></p><p>Z&nbsp;kanceláře jste pro dlužníka vzdálení, ne každý bere papír nebo telefonát od exekutora vážně. Při soupisu movitých věcí už zasáhnete nejen do majetkové, ale i osobní sféry dlužníka. Dostanete se s&nbsp;ním do přímého kontaktu, což už příjemné není, často to vede k&nbsp; úhradě dluhu nebo alespoň snaze splácet.</p><p><strong>Přerovskému úřadu se pod bývalým vedením často vyčítalo, že používá neetické, nebo dokonce nezákonné metody. Dělo se to? </strong></p><p>Jediné kárné odsouzení doktora Vrány za pochybení vykonavatele v&nbsp;terénu se týkalo případu z&nbsp;roku 2005. Hned poté začal jeho úřad pořizovat videozáznamy ze všech terénních úkonů, i když to tehdy ještě nebyla povinnost. Od té doby nebyl nikdy za žádnou kauzu, která by se týkala práce vykonavatelů v&nbsp;terénu, kárně odsouzen. Naopak&nbsp;videozáznamy mnohokrát ukázaly, že jsou obvinění nepravdivá.</p><p><strong>Jaký máte názor na zavedení místní příslušnosti exekutorů? </strong><em>(Exekutor by směl vymáhat jen od dlužníků ve svém obvodu – pozn. red.)</em></p><p>Jsem proti. Žijeme v&nbsp;prostředí volné hospodářské soutěže. Regulace není ku prospěchu podnikatelů ani účastníků exekučních řízení, tedy uživatelů našich služeb. To bychom mohli říct, že stavební firmy můžou stavět jen v&nbsp;určitém okrese a že k&nbsp;nám nikdo nesmí dovážet zboží. Evropská unie je přece založená na otevírání trhu co největšímu počtu dodavatelů i odběratelů.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Co je na exekutorovi nejhorší</h2><div class="in"><div class="clear fr"><div style="max-width:120px;"><div class="img"><img src="http://js.pencdn.cz/acimage/w120-h-q80/302863.jpg" alt="" class="offset5" style="max-width:120px;" /></div><div style="clear:both;"></div></div></div><p id="113">Na exekutorovi je nejhorší, když má pravdu. Proto je lepší držet se od dluhů dál. Například šetřit. </p><p id="114">Ušetřit se dá i na takové banalitě, jako je účet v bance. A nemusí to nutně být konto bez poplatků: placený účet vám možná nabídne takové služby, se kterými ušetříte čas a nervy, takže dokážete vydělat víc. </p><p id="115">Schválně si zkuste vybrat:</p>
        <div class="usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/bezne-ucty/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=bezne-ucty" class="subtitle" target="_blank"><img alt="Běžné účty" class="ico main-icons img-10" src="http://static-gif.pencdn.cz/images/blank.gif" /><span>Běžné účty</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/sporici-ucty/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=sporici-ucty" class="subtitle" target="_blank"><img alt="Spořicí účty" class="ico main-icons img-6" src="http://static-gif.pencdn.cz/images/blank.gif" /><span>Spořicí účty</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div>
      <p><strong>Mluvíte o exekutorech jako o podnikatelích. Nejsou to spíš státní úředníci? </strong></p><p>Stát v&nbsp;roce 2001 záměrně nastavil postavení soudního exekutora na soukromém principu, aby mu nemusel nic platit na jeho činnost a aby ho odlišil od soudů, které vedly výkony rozhodnutí do té doby. Soudní výkon rozhodnutí byl pomalý a neefektivní. Exekutor má jako podnikatel příjem pouze z&nbsp;vymoženého plnění, takže je motivovaný, aby exekuce byla úspěšná.</p><p><strong>Nepřispívá konkurence mezi exekutory k&nbsp;tomu, že někteří postupují příliš tvrdě, aby získali klienty?</strong></p><p>V&nbsp;době před exekutory soudy nestačily pokrývat poptávku po vymáhání práva. Mnozí lidé své pohledávky v&nbsp;zoufalství vymáhali svépomocí, zapalovala se auta, lámaly ruce. Naše činnost je regulovaná zákonem a dozorovaná dohledovými orgány. Konkurence mezi exekutory je zdravá věc. Když nebude exekutory trh nutit, aby zkvalitňovali služby, kvalita jejich práce se bude zhoršovat a cena exekuční služby poroste.</p><p><strong>Naprostá většina exekutorů místní příslušnost podporuje. Exekutor by pak prý měl blíž k&nbsp;dlužníkovi a vymáhal efektivněji.</strong></p><p>Dvě třetiny dlužníků dnes nebydlí na adrese trvalého pobytu. Když založíte místní příslušnost exekutorů na principu trvalého pobytu dlužníka, tak exekutora od dlužníka spíš oddálíte. Často věřitel ví, že dlužník bydlí například v&nbsp;Praze, i když má trvalé bydliště v&nbsp;Ostravě – dnes si může zvolit pražského exekutora, teritorialita by mu přidělila ostravského. A ještě by musel hradit náklady na cestu z&nbsp;Ostravy do Prahy, kdyby exekutor musel vyjet. Náklady na cestovné jsou od roku 2013 zastropovány, dlužník hradí za jeden výjezd maximálně patnáct set korun, zbytek platí věřitel. Takže věřitel je už dnes motivován, aby si zvolil exekutora z&nbsp;místa bydliště dlužníka.</p><p><strong>Proč tedy tak velká část exekutorů podporuje zavedení místní příslušnosti?</strong></p><p>Je to pohádka o pečených holubech. Chtějí za málo práce hodně muziky.</p><p><strong>Když jsem dělala před dvěma lety rozhovor s&nbsp;Tomášem Vránou, říkal, že kdyby byla zavedená místní příslušnost, přišel by přerovský úřad o 90 procent zakázek. Neodmítají velké úřady teritorialitu jen proto, že mají strach o svůj byznys?</strong></p><p>Prosperující firmu vybudujete tak, že poskytujete kvalitní služby. Proto se na vás obracejí klienti. Mnoho lidí se na tom nadře a je to nikdy nekončící práce. Kdyby byla zavedena teritorialita, dobře fungující exekutorské úřady by zanikly, museli bychom své lidi propouštět. Ostatním úřadům by pak ze dne na den spadlo do klína všechno, na čem jsme léta pracovali. Všem by se přidělovalo stejně.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">V jámě lvové</h2><div class="in"><h3>Ministr na srazu exekutorů</h3>
        <div class=""><div style=""><div class="img"><img src="http://js.pencdn.cz/acimage/w-h-q100/314920.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><p>Že ministr spravedlnosti chce změnit svět exekucí, není tajemstvím. Konkrétní návrh představil exekutorům na květnovém mimořádném sněmu Exekutorské komory. Sklidil smích i razantní odpor.</p><h3><a href="http://www.penize.cz/exekuce/311627-pelikan-na-valecne-stezce-ministr-jde-exekutorum-po-penezich">Pelikán na válečné stezce</a></h3>
        
        
      </div></div></div><p><strong>Teď je na stole alternativa k místní příslušnosti. </strong><a href="http://www.penize.cz/exekuce/317627-zmeny-v-exekucich-veritele-budou-platit-zalohy-a-marne-exekuce-se-zastavi"><strong>Ministr Pelikán připravil novelu</strong></a><strong>, podle které má všechny exekuce dlužníka vymáhat jediný exekutor. </strong></p><p>Exekuce by pak byly naprosto neproveditelné. V praxi by to přineslo extrémně formalistické a drahé postupy – způsob výběru exekutora by byl nepřehledný pro účastníky řízení, exekutory i soudy.</p><p><strong>Podle ministra by měl všechny exekuce dlužníka řešit exekutor, u kterého běží nejstarší exekuce, to zase tak nepřehledné není.</strong></p><p>Soudní exekutoři by měli důvod u sebe exekuce hromadit a zdržovat, aby se jim nabalovaly další a další exekuce dlužníka. Nepracovali by rychle a efektivně jako dnes.</p><p><strong>Podle ministra zbytečně narůstají náklady tím, že různé exekuce dlužníka řeší různí exekutoři, opakují stejné úkony a exekuce se prodražují. </strong></p><p>Náklady na spojování exekucí, které by museli platit soudní exekutoři a věřitelé, by byly mnohem vyšší než náklady, které plynou z toho, že exekuce jednoho dlužníka vede víc exekutorů.</p><p><strong>Každopádně, kdyby tahle změna prošla, znamenalo by to pro váš úřad opět výrazný úbytek zakázek. </strong></p><p>Znamenalo by to zánik soudních exekutorů.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Očima expertů</h2><div class="in"><div class=""><div style=""><div class="img"><img src="http://js.pencdn.cz/acimage/w-h-q80/298790.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><h3>Naše anketa</h3><p>Vymknuly se v Česku exekuce kontrole? Prý se z nich stal byznys, ze kterého profitují především exekutorské úřady, advokátní kanceláře a inkasní firmy. Jak to změnit? A může něčemu pomoci výraznější snížení odměn exekutorů, jak navrhuje Ministerstvo spravedlnosti?</p><h3><a title="Očima expertů: Exekutory na řetěz?" href="http://www.penize.cz/exekuce/314914-ocima-expertu-exekutory-na-retez">Exekutory na řetěz?</a></h3>
        
        
      </div></div></div>
      <p><strong>Zánik?</strong></p><p>Ano. To, co navrhuje pan ministr, by bylo tak složité a drahé, že by se už nevyplatilo provozovat exekuční činnost.</p><p><strong>Když novela projde, skončíte?</strong></p><p>Ano. I děti na základní škole si umějí spočítat, že když vyděláte méně, než musíte vynaložit na provoz úřadu, zkrachujete.</p><p><strong>Měli by věřitelé povinně platit zálohy na provedení exekuce? </strong></p><p>To se mělo řešit v&nbsp;roce 2001, když v&nbsp;Česku vznikli soudní exekutoři. Pokud se model vystavěl na tom, že soudní exekutor bude placený z&nbsp;vymoženého plnění, měl by být zachovaný, a ne pravidla pro věřitele náhle měnit. Spíš než aby zálohy platil věřitel, měl by se stát podílet na úhradě marných nákladů exekuce. Insolvenční správce má za zpeněžení majetku dnes dvojnásobnou odměnu proti soudnímu exekutorovi, za každý bezvýsledný konkurz má od státu jistých 45 tisíc. Soudní exekutor nedostane nic.</p><p><strong>Ministr chce zálohy zavést proto, aby věřitelé nezahajovali zbytečnou exekuci, když je jasné, že nepřinese nic než náklady, protože z&nbsp;dlužníka není co vymoct. </strong></p><p>To je ale už deset let regulované judikaturou – pokud věřitel předem věděl, že exekuce bude bezvýsledná, tak náklady exekuce platí i dnes. Pokud to dopředu vědět nemohl, tak podle Ústavního soudu nelze náklady přikládat k&nbsp;tíži věřitele. Vzhledem k&nbsp;tomu, jak je vymáhání drahé, mnozí věřitelé již dnes před zahájením exekuce prolustrují dlužníka v&nbsp;centrální evidenci exekucí, jestli má smysl exekuci zahájit nebo ne. Kdyby to nedělali, bylo by exekucí dvakrát tolik.</p><p><strong>Proč potom ministr říká, že probíhá spousta zbytečných exekucí, které přinášejí jen náklady?</strong></p><p>Místo toho, aby pan ministr naslouchal věřitelům, advokátům, soudcům a exekutorům, poslouchá neziskové organizace, které o skutečném stavu exekucí, důvodech jejich vzniku a nákladovosti nevědí nic. Mají informace jen od dlužníků a ti budou vždy tvrdit, že jsou oběť, exekucí je moc a jsou drahé. Někdy se stane, že je exekuce zbytečná, ale pak jsou tu nástroje k&nbsp;tomu, aby věřitel náklady exekuce exekutorovi proplatil. Mnohé exekuce však jsou neúspěšné jen proto, že v&nbsp;posledních letech byly pravomoci soudních exekutorů omezeny a dlužníci dostali mnoho nových nástrojů, jak exekuce blokovat.</p><p><strong>Exekutorská komora povinné zálohy placené věřiteli podporuje.</strong></p><p>Novela má zavést povinné zálohy, ale zároveň bude široká skupina věřitelů od placení záloh osvobozená. Z&nbsp;úspěšných exekucí navíc budeme dostávat nižší odměny. Protože pan ministr si představuje, že se zavedením záloh by nám dlužníci platili nižší náklady exekuce. Nebudeme schopni pokrýt provoz exekutorských úřadů a zkrachujeme. Problém navíc je, jak nastavit výši záloh. Když bude obec vymáhat pět set korun, tak samozřejmě nebude ochotná platit za takovou exekuci několikatisícovou zálohu. Když ji ale nedostaneme, nebudeme schopni provést exekuci, protože dlužník nám to nezaplatí.</p><p><strong>Ještě pár osobnějších otázek. Exekutoři čelí osobním výpadům, nenávistným reakcím. Dokážete vůči tomu být imunní?</strong></p><p>Pokud jde o mediální negaci, nenajdete v&nbsp;České republice nikoho, kdo by svou práci dělal dobře a nebyl kritizovaný. Když chcete svoji práci dělat dobře, musíte počítat s&nbsp;tím, že vás někdo bude kritizovat, protože buď jste někomu konkurentem, nebo někomu šlapete na paty.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Lukáš Jícha</h2><div class="in"><div class=""><div style="max-width:280px;"><a href="http://js.pencdn.cz/acimage/w-h-q100/320469.jpg" class="thickbox lupa"><img src="http://js.pencdn.cz/acimage/w280-h-q80/320469.jpg" alt="Lukáš Jícha" class="offset5" style="max-width:280px;" /></a><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p>Vystudoval Právnickou fakultu Univerzity Palackého v Olomouci. Je členem Právní a legislativní komise Exekutorské komory České republiky. V minulosti byl členem Komise pro rekodifikaci civilního práva procesního a lektorem Justiční akademie v Kroměříži. V dubnu 2016 byl jmenován soudním exekutorem do uvolněného exekutorského úřadu v Přerově, kde předtím působil na pozici exekutorského kandidáta.</p>
      </div></div></div>
      <p><strong>Nikdy vás to nerozhodí?</strong></p><p>Pokud někdo lže nebo se dopouští nějakého trestněprávního jednání, ať už pomluvy, vydírání nebo vyhrožování, jsou tu nástroje civilněprávních žalob nebo trestních oznámení, kterými se snažíme tyto věci eliminovat.</p><p><strong>Myslela jsem na lidské rovině. Zajímá mě, jestli tuhle imunitu, kterou zjevně máte, získá člověk hned, nebo jestli se to musí učit.</strong></p><p>Nikdo není splachovací. Buď se to naučíte, nebo tuhle práci nemůžete dělat.</p><p><strong>Vy jste se to naučil? </strong></p><p>Nic jiného mi nezbylo.</p><p><strong>Tomáš Vrána měl pověst nejdrsnějšího exekutora, a nakonec se – alespoň to tak zdůvodňoval – kvůli osobním útokům a mediálnímu tlaku rozhodl skončit. Nebojíte se, že dopadnete stejně? </strong></p><p>Já to nevylučuji. I když exekutorský úřad za Tomáše Vrány dělal svou práci, jak nejlépe dovedl, a poslední čtyři roky to byl nejkontrolovanější exekutorský úřad v&nbsp;zemi, i kdyby pracoval sebelépe, stigmatu, které mu dala média, účastníci řízení a neziskové organizace, by se už nezbavil.</p><p><strong>Jaké máte vztahy dnes?</strong></p><p>Nestýkáme se. Pan doktor Vrána je advokát, vykonává svou praxi. Já jsem soudní exekutor. Není důvod se vídat.</p>
    <script language="JavaScript" src="http://i0.cz/reklama/bo/ads/penize-clanek-dolni.js" type="text/javascript"></script></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fexekuce%2f320467-ten-ktery-strida-krale-exekutoru%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/exekuce/320467-ten-ktery-strida-krale-exekutoru?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/320467-ten-ktery-strida-krale-exekutoru">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(320467, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article" itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=320467&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=320467&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/320467-ten-ktery-strida-krale-exekutoru">Komentovat</a></div><div class="clear"></div><meta itemprop="worstRating" content="1" /><meta itemprop="bestRating" content="5" /><meta itemprop="ratingValue" content="3" /></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/320467-ten-ktery-strida-krale-exekutoru">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/320467-ten-ktery-strida-krale-exekutoru">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="http://www.penize.cz/dluhy">dluhy</a>, <a href="http://www.penize.cz/exekuce">exekuce</a>, <a href="http://www.penize.cz/tema/exekutorsky-urad-prerov">exekutorský úřad přerov</a>, <a href="http://www.penize.cz/tema/lukas-jicha">lukáš jícha</a>, <a href="http://www.penize.cz/tema/mobiliarni-exekuce">mobiliární exekuce</a>, <a href="http://www.penize.cz/tema/slucovani-exekuci">slučování exekucí</a>, <a href="http://www.penize.cz/tema/teritorialita">teritorialita</a>, <a href="http://www.penize.cz/tema/tomas-vrana">tomáš vrána</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="http://www.penize.cz/spotrebitel/320399-mladkovo-ministerstvo-prosazovalo-v-bruselu-drazsi-roaming" data-itemid="320399"><a href="http://www.penize.cz/spotrebitel/320399-mladkovo-ministerstvo-prosazovalo-v-bruselu-drazsi-roaming" onclick="itemHit(320399, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="http://js.pencdn.cz/acimage/w83-h45-c1-q80/320400.jpg" alt="Mládkovo ministerstvo prosazovalo v Bruselu dražší roaming" /></span><span class="label">Mládkovo ministerstvo prosazovalo v...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_square300"><script type="text/javascript">_sashec_queue.push(['position', 'sas_square300', { size: 'square300' }]);</script></div></div><div class="toolBox"><p class="title "><a href="http://financni-subjekty.penize.cz/">
                     
                     Prověřte si svého poradce</a></p><div class="in"><p class="desc">Proklepněte si svého finančního poradce v registrech ČNB. Zkontrolovat si můžete i všechny finanční subjekty podléhající dozoru ČNB. </p><form class="form" id="financniSubjektyForm_80410_187" name="form" action="http://financni-subjekty.penize.cz/actions/financni-poradci-filtr.aspx" method="post"><input type="hidden" id="ref" name="referer" value="" /><script type="text/javascript">
      //<![CDATA[
      document.getElementById('ref').value = document.referrer;
      //]]>
    </script><div class="offset20 filter"><div class="offset10"><div class="lab"><span>Název subjektu, IČO nebo příjmení hledané osoby</span></div><div class="con"><input type="text" onkeypress="if (event.keyCode == 13) validateFormFS(80410,187);" value="" id="SearchPhrase_80410_187" name="SearchPhrase" class="smallCalcInWide4" /></div></div></div><div class="right"><input type="button" onclick="validateFormFS(80410,187);" class="submit" value="Odeslat" /></div><div id="validationErr_80410_187" class="msgErr offsetTop10 hidden"><ul><li>Název subjektu musí být minimálně 3 znaky</li></ul></div></form><script type="text/javascript">
    //<![CDATA[
    function validateFormFS(PageID, ElementID)
    {
    if (document.getElementById('SearchPhrase_' + PageID + '_' + ElementID).value.length < 3)
    {
    var errID = document.getElementById('validationErr_' + PageID + '_' + ElementID)
    errID.className = errID.className.replace('hidden', '');
    }
    else
    {
    (document.forms['financniSubjektyForm_' + PageID + '_' + ElementID]).submit();
    }
    }
    //]]>
  </script></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_1', { size: '300x100', targets: { device: 'u', template: 'article', pos: '1' , sec1: 'exekuce' }  }]);</script></div></div><div class="toolBox"><p class="title spocitejte"><a href="http://www.penize.cz/kalkulacky/auto-benzin-vs-nafta">
                     
                     Benzín nebo nafta, co se vyplatí?</a></p><div class="in"><form method="post" action="http://www.penize.cz/kalkulacky/auto-benzin-vs-nafta#calculAuto" class="form" target="_blank"><table><tr><td class="label"><label for="AutoBenzin">Cena auta s benzínovým motorem</label></td><td class="input"><input type="text" name="AutoBenzin" id="AutoBenzin" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="AutoNafta">Cena auta s naftovým motorem</label></td><td class="input"><input type="text" name="AutoNafta" id="AutoNafta" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="SpotrebaBenzin">Spotřeba auta s benzínovým motorem</label></td><td class="input"><input type="text" name="SpotrebaBenzin" id="SpotrebaBenzin" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="SpotrebaNafta">Spotřeba auta s naftovým motorem</label></td><td class="input"><input type="text" name="SpotrebaNafta" id="SpotrebaNafta" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="CenaBenzin">Cena benzínu</label></td><td class="input"><input type="text" name="CenaBenzin" id="CenaBenzin" value="31,42" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="CenaNafta">Cena nafty</label></td><td class="input"><input type="text" name="CenaNafta" id="CenaNafta" value="29,91" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="Kilometry">Počet ujetých kilometrů za rok</label></td><td class="input"><input type="text" name="Kilometry" id="Kilometry" value="" class="smallCalcIn" /> km</td></tr><tr><td colspan="2" class="tdsubmit"><input type="hidden" name="calculName" value="autobenzinnafta" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(59904);" /></td></tr></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="http://www.penize.cz/kalkulacky/auto-benzin-vs-nafta">Kdy je lepší koupit auto na benzín a kdy na naftu</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/spotreba-vody">Spotřeba vody - kde se dá ušetřit</a></h3></li><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/uspora-zarovek">Kolik ušetříte s úspornou žárovkou</a></h3></li><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/RPSN">RPSN - kolik stojí úvěr</a></h3></li><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/cas-jsou-penize">Čas jsou peníze, aneb kolik stojí váš čas</a></h3></li><li><a href="http://www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_2', { size: '300x100', targets: { device: 'u', template: 'article', pos: '2' , sec1: 'exekuce' }  }]);</script></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_3', { size: '300x100', targets: { device: 'u', template: 'article', pos: '3' , sec1: 'exekuce' }  }]);</script></div></div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="http://www.penize.cz/kalkulacky/srovnani-ceny-elektriny">Nezávislé porovnání cen elektřiny</a></li><li><a href="http://www.penize.cz/kalkulacky/srovnani-ceny-plynu">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_4"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_4', { size: '300x100', targets: { device: 'u', template: 'article', pos: '4' , sec1: 'exekuce' }  }]);</script></div></div><div class="toolBox"><p class="title poradna"><a href="http://www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="http://www.penize.cz/194169-spotrebitelska-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="http://www.penize.cz/spotrebitelska-poradna/320405-rc-model-benzinove-auto">RC model benzinove auto.</a></b><br /><span class="small"><a href="http://www.penize.cz/poradna">Poradna</a> &gt; <a href="http://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></span></p><p class="desc"><i>Otázka: Pred pul rokem jsme zakoupily RC model benzinove auto. Po zakoupeni se zacaly objevovat vady.ktere auto znemoznovaly vyuzivat. S reklamaci jsme se obratily na servis doporuceny prodejcem. Byly provedene...</i><a href="http://www.penize.cz/spotrebitelska-poradna/320405-rc-model-benzinove-auto" class="vice"> více</a></p><p class="subtitle1"><a href="http://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/spotrebitelska-poradna/320405-rc-model-benzinove-auto">RC model benzinove auto.</a></li><li><a href="http://www.penize.cz/spotrebitelska-poradna/320418-reklamace">Reklamace</a></li><li><a href="http://www.penize.cz/spotrebitelska-poradna/320383-spotrebitel-nebo-zakaznik">Spotřebitel nebo zakaznik</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62612-obchodni-pravo">Obchodní právo</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/obchodni-pravo/318485-pohledavky-v-zahranici">Pohledávky v zahraničí</a></li><li><a href="http://www.penize.cz/obchodni-pravo/318041-e-shop-s-pouzitym-zbozim">E-shop s pouzitym zbozim</a></li><li><a href="http://www.penize.cz/obchodni-pravo/317846-prodej-vozidla-kupujici-neprepsal-vuz">PRODEJ VOZIDLA KUPUJICÍ NEPŘEPSAL VŮZ</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62613-obcanske-pravo">Občanské právo</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/obcanske-pravo/320327-chatrajici-stavba-na-pozemku">Chátrající stavba na pozemku.</a></li><li><a href="http://www.penize.cz/obcanske-pravo/320270-pordej-auta">Pordej auta</a></li><li><a href="http://www.penize.cz/obcanske-pravo/320176-svj-firma-hlasena-v-byte">Svj -firma hlašená v bytě</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62614-financni-pravo">Finanční právo</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/financni-pravo/318990-vyplaceni-nizsi-mzdy">Vyplácení nižší mzdy</a></li><li><a href="http://www.penize.cz/financni-pravo/318167-vymahani-dluhu">Vymáhání dluhu</a></li><li><a href="http://www.penize.cz/financni-pravo/317988-pohovka">Pohovka</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/pracovni-pravo/320404-pozde-zaslana-vypoved-zamestnavatelem">Pozdě zaslaná výpověď zaměstnavatelem</a></li><li><a href="http://www.penize.cz/pracovni-pravo/320377-prac-obleceni">Prac oblečení</a></li><li><a href="http://www.penize.cz/pracovni-pravo/320225-dodatek-k-dotazu">Dodatek k dotazu</a></li></ul></div><div class="boxLink"><a href="http://www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="http://www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="http://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img src="http://js.pencdn.cz/acimage/w80/59290.jpg" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="http://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="desc">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div><div class="item"><div class="img"><a href="http://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img src="http://js.pencdn.cz/acimage/w80/182326.jpg" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="http://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="http://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="http://www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="http://www.penize.cz/banky/315189-the-royal-bank-of-scotland-plc-organizacni-slozka">The Royal Bank of Scotland plc, organizační složka</a></li><li><a href="http://www.penize.cz/banky/315195-mufg-bank-europe-n-v-prague-branch">MUFG Bank (Europe) N.V. Prague Branch</a></li><li><a href="http://www.penize.cz/banky/8158-komercni-banka-a-s">Komerční banka, a.s.</a></li><li><a href="http://www.penize.cz/banky/8184-waldviertler-sparkasse-von-1842-ag">Waldviertler Sparkasse von 1842 AG</a></li><li><a href="http://www.penize.cz/banky/315190-saxo-bank-as-organizacni-slozka">Saxo Bank A/S, organizační složka</a></li></ul><div class="boxLink"><a href="http://www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title"><a href="http://www.penize.cz/doplnky">Doplňky pro web</a></p><div class="in"><p class="desc">Provozujete webové stránky? Blogujete? Chodí k vám lidé, protože něco hledají? Nyní jim můžete nabídnout víc. Peníze.cz pro vás připravili unikátní widget s pravidelně aktualizovanými <b>cenami pohonných hmot</b>.
<br /><a href="http://www.penize.cz/doplnky/cena-benzin-nafta"><b>Kód ke stažení je k dispozici zde</b></a>.</p><div class="center"><iframe src="http://widget.penize.cz/cena-benzin-nafta?region=r0r,r1r,r2r,r3r,r4r,r5r" marginheight="0" marginwidth="0" id="iframe_benzin_nafta" allowtransparency="true" scrolling="no" frameborder="0" height="206" width="225"><p><a href="http://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="http://www.penize.cz/interaktivni-grafiky/97013-vyvoj-ceny-benzinu-a-ceny-nafty" target="_blank">Cena benzínu - Natural 95</a><br /><a href="http://www.penize.cz/interaktivni-grafiky/97013-vyvoj-ceny-benzinu-a-ceny-nafty?fuelType=nafta" target="_blank">Cena nafty</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
            Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
          </p><form action="/actions/NewsletterSubscribe.aspx" method="post" onsubmit="return ValidateForm();" class="form"><input type="hidden" id="hash2" name="hash" value="c0a9cf6ebd2b8a97796a76a09de23f53" /><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" value="" name="email" id="email" class="smallCalcInWide" /></td></tr><tr><td></td><td><img src="/captcha.jpg?sessionid=uuo0y3hsw4n2lg0xbgfrheqy&amp;CaptchaContext=2" width="150" alt="Captcha" /></td></tr><tr><td class="label">Opište kód:</td><td class="input"><input type="text" value="" id="c-kod2" name="captcha" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr></tbody></table></form><div class="hidden" id="codeErr2"><div class="msgErr"><ul><li id="textErr2"></li></ul></div></div><script type="text/javascript">
            //<![CDATA[
            function ValidateForm()
            {
            var validation = document.getElementById('textErr2');

            var mailok = validateEMail(document.getElementById('email').value);
            var codeok = checkCode(2);

            validation.innerHTML = '';
            if(!mailok)
            validation.innerHTML = 'Chybně zadaný email';

            if(!codeok)
            validation.innerHTML += '<br />Chybně zadaný kód';

            if(mailok && codeok)
            document.getElementById('codeErr2').className = 'hidden'
            else
            document.getElementById('codeErr2').className = ''

            return mailok && codeok;
            }
            //]]>
          </script></div></div><div class="toolBox"><p class="title">Kurzy měn: Nenechte se okrást</p><div class="in"><p class="desc">
            Další <a href="http://www.penize.cz/kurzy-men">kurzovní lístek</a>? Proč proboha? Odpověď je jasná, protože umíme daleko víc než konkurence. Až vám bude na dovolené Turek v hotelu tvrdit, že <a href="http://www.penize.cz/kurzy-men/6585-turecka-lira">turecká lira</a> rovná se jedno <a href="http://www.penize.cz/kurzy-men/6596-euro">euro</a>, stačí zvednout obočí, kliknout, vrazit mu displej svého telefonu pod nos a zeptat se ho, co to zkouší.
          </p><p class="descNoMargin"><b>Ke stažení</b></p><ul class="bullet descNoMargin"><li><a href="http://itunes.apple.com/cz/app/id524024365?mt=8" target="_blank">Aplikace pro iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.mobildrive.kurzymen&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5tb2JpbGRyaXZlLmt1cnp5bWVuIl0." target="_blank">Aplikace pro Android</a></li><li><a href="http://www.katalogaplikaci.cz/Aplikace-1343-Kurzy-men-Kalkulacka-pro-Symbian" target="_blank">Aplikace pro Symbian</a></li></ul></div></div><div id="scroll_80410_145"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80410_170"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="http://www.penize.cz/exekuce/319463-2017-exekutor-z-prijmu-vezme-vic-spocitame-kolik-zbyde" onmousedown="itemHit(319463, 37)">2017: Exekutor z příjmů vezme víc. Spočítáme, kolik zbyde </a></p><div class="img"><a href="http://www.penize.cz/exekuce/319463-2017-exekutor-z-prijmu-vezme-vic-spocitame-kolik-zbyde" onmousedown="itemHit(319463, 37)"><img src="http://js.pencdn.cz/acimage/w110/319466.jpg" width="110" height="60" alt="2017: Exekutor z příjmů vezme víc. Spočítáme, kolik zbyde " /></a></div><p class="descNoMargin">Nezabavitelné minimum, tedy suma, kterou exekutor nesmí dlužníkovi sebrat, je od ledna...<a href="http://www.penize.cz/exekuce/319463-2017-exekutor-z-prijmu-vezme-vic-spocitame-kolik-zbyde" class="small" onmousedown="itemHit(319463, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="http://www.penize.cz/exekuce/66890-co-vam-exekutor-nemuze-zabavit-spocitejte-si-to" onmousedown="itemHit(66890, 37)">Co vám exekutor nemůže zabavit. Spočítejte si to.</a></p><div class="img"><a href="http://www.penize.cz/exekuce/66890-co-vam-exekutor-nemuze-zabavit-spocitejte-si-to" onmousedown="itemHit(66890, 37)"><img src="http://js.pencdn.cz/acimage/w110/40135.jpg" width="110" height="60" alt="Co vám exekutor nemůže zabavit. Spočítejte si to." /></a></div><p class="descNoMargin">Je jen málo příjmů a majetku, které vám exekutor nemůže zabavit. Z výplaty, nemocenské,...<a href="http://www.penize.cz/exekuce/66890-co-vam-exekutor-nemuze-zabavit-spocitejte-si-to" class="small" onmousedown="itemHit(66890, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="http://www.penize.cz/exekuce/317627-zmeny-v-exekucich-veritele-budou-platit-zalohy-a-marne-exekuce-se-zastavi" onmousedown="itemHit(317627, 37)">Změny v exekucích? Věřitelé budou platit zálohy a marné exekuce se zastaví</a></p><div class="img"><a href="http://www.penize.cz/exekuce/317627-zmeny-v-exekucich-veritele-budou-platit-zalohy-a-marne-exekuce-se-zastavi" onmousedown="itemHit(317627, 37)"><img src="http://js.pencdn.cz/acimage/w110/317629.jpg" width="110" height="60" alt="Změny v exekucích? Věřitelé budou platit zálohy a marné exekuce se zastaví" /></a></div><p class="descNoMargin">Dlužníci s více exekucemi „v péči“ jediného exekutora. Bezvýsledná exekuce se po dvou...<a href="http://www.penize.cz/exekuce/317627-zmeny-v-exekucich-veritele-budou-platit-zalohy-a-marne-exekuce-se-zastavi" class="small" onmousedown="itemHit(317627, 37)">více</a></p></div></div></div></div></div>
      
    </div><script language="JavaScript" src="http://i0.cz/reklama/bo/ads/penize-clanek-pravy-sloupec.js" type="text/javascript"></script><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80410_145');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="http://www.penize.cz">Peníze</a><span> | </span><a href="http://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="http://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="http://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="http://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="http://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="http://zakony.penize.cz">Zákony</a><span> | </span><a href="http://urady.penize.cz">Úřady</a><span> | </span><a href="http://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="http://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="http://regiony.penize.cz">Regiony</a><span> | </span><a href="http://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="http://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="https://www.cixmarkets.com/cs/?ib=Penize5" target="_blank" id="partners_cix"></a><style>
        #partners_cix { display: inline-block; width: 25px; height: 25px; background: url('http://static-gif.pencdn.cz/images/banners/CIX-Market/CIX-Markets-25x25_sp.png') 0 0; vertical-align: middle; }
        #partners_cix:hover { background-position: 0 -25px; }
      </style></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_3', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '3' , sec1: 'exekuce' }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_2', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '2' , sec1: 'exekuce' }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_1', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '1' , sec1: 'exekuce' }  }]);</script></div></div></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="http://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'http://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'http://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div></div><div><div class="clearfix offset15"><div class="logo"><a href="http://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="http://www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="http://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="http://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="http://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="http://www.penize.cz/investice">Investice</a></li><li class="split"><a href="http://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="http://www.penize.cz/dane">Daně</a></li><li class="split"><a href="http://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="split"><a href="http://www.penize.cz/bydleni">Bydlení</a></li><li><a href="http://www.penize.cz/zamestnani">Zaměstnání</a></li><li class="active split"><a href="http://www.penize.cz/spotrebitel">Spotřebitel</a></li><li><a href="http://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="split"><a href="http://www.penize.cz/nakupy">Nákupy</a></li><li class="split"><a href="http://www.penize.cz/financni-poradenstvi">Finanční poradenství</a></li><li class="split"><a href="http://www.penize.cz/zdravotnictvi">Zdravotnictví</a></li><li class="active split"><a href="http://www.penize.cz/dluhy">Dluhy</a></li><li class="split"><a href="http://www.penize.cz/exekuce">Exekuce</a></li><li class="split"><a href="http://financni-subjekty.penize.cz">Rejstřík finančních subjektů</a></li><li class="split"><a href="http://rejstrik.penize.cz">Obchodní rejstřík</a></li><li class="split"><a href="http://zakony.penize.cz">Zákony</a></li><li class="split"><a href="http://rejstrik-socialnich-sluzeb.penize.cz">Rejstřík sociálních služeb</a></li></ul><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_2', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '2' , sec1: 'exekuce' }  }]);</script></div></div></div><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_1', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '1' , sec1: 'exekuce' }  }]);</script></div></div></div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div><div class="bottomBox noBorder noprint noMargin" id="LastItems"><p class="titleBig">Naposledy navštívené</p><table class="small offset15"><tbody><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Články</p><ul><li><a title="Nekupujte dluhopisy firem, které dobře neznáte" href="http://www.penize.cz/dluhopisy/310179-nekupujte-dluhopisy-firem-ktere-dobre-neznate">Nekupujte dluhopisy firem, které...</a></li><li><a title="Porodné v roce 2016: Kolik a pro koho" href="http://www.penize.cz/porodne-a-pohrebne/308519-porodne-v-roce-2016-kolik-a-pro-koho">Porodné v roce 2016: Kolik a pro...</a></li><li><a title="Hlasujte pro nejlepší české internetové projekty" href="http://www.penize.cz/spotrebitel/221940-hlasujte-pro-nejlepsi-ceske-internetove-projekty">Hlasujte pro nejlepší české internetové...</a></li><li><a title="Zaručená mzda v roce 2017: Pro někoho i 22 tisíc. Kolik vám šéf musí dávat " href="http://www.penize.cz/mzda-a-plat/318561-zarucena-mzda-v-roce-2017-pro-nekoho-i-22-tisic-kolik-vam-sef-musi-davat">Zaručená mzda v roce 2017: Pro...</a></li><li><a title="Investoři se odhodlávají k riskantnějším krokům" href="http://www.penize.cz/akcie/93023-investori-se-odhodlavaji-k-riskantnejsim-krokum">Investoři se odhodlávají k riskantnějším...</a></li><li><a title="ČNB: V nouzi poznáš odboráře" href="http://www.penize.cz/inflace/307780-cnb-v-nouzi-poznas-odborare">ČNB: V nouzi poznáš odboráře</a></li><li><a title="Kalkulačka čisté mzdy 2017: Kolik vám dají. A kolik ukrojí odvody" href="http://www.penize.cz/mzda-a-plat/319710-kalkulacka-ciste-mzdy-2017-kolik-vam-daji-a-kolik-ukroji-odvody">Kalkulačka čisté mzdy 2017: Kolik...</a></li><li><a title="Jak žádat o mateřskou a rodičovský příspěvek: Návod krok za krokem " href="http://www.penize.cz/materska-dovolena/320443-jak-zadat-o-materskou-a-rodicovsky-prispevek-navod-krok-za-krokem">Jak žádat o mateřskou a rodičovský...</a></li><li><a title="Investice a daně III: Dluhopisy" href="http://www.penize.cz/dan-z-prijmu-fyzickych-osob/309417-investice-a-dane-iii-dluhopisy">Investice a daně III: Dluhopisy</a></li><li><a title="Petr Koubský: Největší problém médií je nadbytek obsahu" href="http://finmag.penize.cz/kaleidoskop/320463-petr-koubsky-nejvetsi-problem-medii-je-nadbytek-obsahu">Petr Koubský: Největší problém...</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Produkty a instituce</p><ul><li><a title="CREDIT SUISSE EQUITY FUND MANAGEMENT COMPANY" href="http://www.penize.cz/investicni-spolecnosti/219158-credit-suisse-equity-fund-management-company">CREDIT SUISSE EQUITY FUND MANAGEMENT...</a></li><li><a title="Český statistický úřad" href="http://www.penize.cz/ostatni-instituce/43870-cesky-statisticky-urad">Český statistický úřad</a></li><li><a title="Société Générale Asset Management - SGAM Eq. US Relative Value (CZK)" href="http://www.penize.cz/podilove-fondy/219588-societe-generale-asset-management-sgam-eq-us-relative-value-czk">Société Générale Asset Management...</a></li><li><a title="T GLOBAL B ACC" href="http://www.penize.cz/podilove-fondy/36520-t-global-b-acc">T GLOBAL B ACC</a></li><li><a title="Indonéská rupie" href="http://www.penize.cz/kurzy-men/6577-indoneska-rupie">Indonéská rupie</a></li><li><a title="CS BF (Lux) TOPS (SFR) B" href="http://www.penize.cz/podilove-fondy/37727-cs-bond-fund-lux-corporate-short-duration-sfr-b-chf-credit-suisse-asset-management">CS BF (Lux) TOPS (SFR) B</a></li><li><a title="GE Money Auto" href="http://www.penize.cz/leasing/7717-ge-money-auto">GE Money Auto</a></li><li><a title="Sója" href="http://www.penize.cz/komodity-a-futures/56170-soja">Sója</a></li><li><a title="BNP PARIBAS" href="http://www.penize.cz/akcie-svet/212896-bnp-paribas">BNP PARIBAS</a></li><li><a title="Santander Consumer Finance a.s." href="http://www.penize.cz/poskytovatele-uveru/8355-santander-consumer-finance-a-s">Santander Consumer Finance a.s.</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Kalkulačky</p><ul><li><a title="Výpočet čisté mzdy 2017" href="http://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2017</a></li><li><a title="Příspěvek na bydlení 2017" href="http://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2017</a></li><li><a title="Náhrada mzdy za dovolenou" href="http://www.penize.cz/kalkulacky/nahrada-mzdy-za-dovolenou">Náhrada mzdy za dovolenou</a></li><li><a title="Výpočet nemocenské, nemocenská 2017" href="http://www.penize.cz/kalkulacky/nemocenska">Výpočet nemocenské, nemocenská...</a></li><li><a title="Podpora v nezaměstnanosti 2017" href="http://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti 2017</a></li><li><a title="Životní minimum 2017" href="http://www.penize.cz/kalkulacky/zivotni-minimum">Životní minimum 2017</a></li><li><a title="Převodník měn" href="http://www.penize.cz/kalkulacky/prevod-men">Převodník měn</a></li><li><a title="Stavební spoření - kolik můžete naspořit" href="http://www.penize.cz/kalkulacky/stavebni-sporeni">Stavební spoření - kolik můžete...</a></li><li><a title="Daňová kalkulačka OSVČ 2016" href="http://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka OSVČ 2016</a></li><li><a title="Splátky hypotéky při změně úrokové sazby" href="http://www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby">Splátky hypotéky při změně úrokové...</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Poradna</p><ul><li><a title="Prodej bytu v osobním vlastnictví" href="http://www.penize.cz/dan-z-nemovitosti/193467-prodej-bytu-v-osobnim-vlastnictvi">Prodej bytu v osobním vlastnictví</a></li><li><a title="Práce na částečný úvazek, studentka" href="http://www.penize.cz/studenti-a-dane/87098-prace-na-castecny-uvazek-studentka">Práce na částečný úvazek, studentka</a></li><li><a title="Druhá mat. dovolená" href="http://www.penize.cz/materska-dovolena/86472-druha-mat-dovolena">Druhá mat. dovolená</a></li><li><a title="neohlášení přechodu na vedlejší SVČ - přehled pro " href="http://www.penize.cz/socialni-a-zdravotni-pojisteni/233803-neohlaseni-prechodu-na-vedlejsi-svc-prehled-pro">neohlášení přechodu na vedlejší...</a></li><li><a title="platce DPH oprava faktury vystavene bez DPH" href="http://www.penize.cz/dph/283526-platce-dph-oprava-faktury-vystavene-bez-dph">platce DPH oprava faktury vystavene...</a></li><li><a title="Neoprávněná žaloba" href="http://www.penize.cz/financni-pravo/218511-neopravnena-zaloba">Neoprávněná žaloba</a></li><li><a title="Daň z nabytí nemovitosti - novostavba" href="http://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/319271-dan-z-nabyti-nemovitosti-novostavba">Daň z nabytí nemovitosti - novostavba</a></li><li><a title="Peněžitá pomoc v mateřství, rodičovský příspěvek" href="http://www.penize.cz/materska-dovolena/200571-penezita-pomoc-v-materstvi-rodicovsky-prispevek">Peněžitá pomoc v mateřství, rodičovský...</a></li><li><a title="má exekutor právo na můj vůz?" href="http://www.penize.cz/spotrebitelska-poradna/302323-ma-exekutor-pravo-na-muj-vuz">má exekutor právo na můj vůz?</a></li><li><a title="Materska dovolena" href="http://www.penize.cz/materska-dovolena/284376-materska-dovolena">Materska dovolena</a></li></ul></td></tr></tbody></table><table class="small offset15"><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Finanční subjekty</p><ul><li><a title="SJ mediate group s.r.o." href="http://financni-subjekty.penize.cz/181070-sj-mediate-group-s-r-o">SJ mediate group s.r.o.</a></li><li><a title="Halada Milan" href="http://financni-subjekty.penize.cz/7787-halada-milan">Halada Milan</a></li><li><a title="Mazák Zbyněk" href="http://financni-subjekty.penize.cz/88583-mazak-zbynek">Mazák Zbyněk</a></li><li><a title="Gromadová Hana" href="http://financni-subjekty.penize.cz/53152-gromadova-hana">Gromadová Hana</a></li><li><a title="Groisová Petra" href="http://financni-subjekty.penize.cz/53148-groisova-petra">Groisová Petra</a></li><li><a title="Kussior David" href="http://financni-subjekty.penize.cz/80752-kussior-david">Kussior David</a></li><li><a title="Kussová Šárka" href="http://financni-subjekty.penize.cz/80753-kussova-sarka">Kussová Šárka</a></li><li><a title="Kůstka Jan" href="http://financni-subjekty.penize.cz/80754-kustka-jan">Kůstka Jan</a></li><li><a title="Kůstka Jiří, Ing." href="http://financni-subjekty.penize.cz/80755-kustka-jiri-ing">Kůstka Jiří, Ing.</a></li><li><a title="Kůstka Miroslav" href="http://financni-subjekty.penize.cz/80756-kustka-miroslav">Kůstka Miroslav</a></li></ul>
          
            </td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Nabídky práce</p><ul><li><a title="Obchodní referenti" href="http://nabidka-prace.penize.cz/859094-obchodni-referenti-pracovnik-pece-o-klienty">Obchodní referenti</a></li><li><a title="Obsluha zařízení na zpracování kovů" href="http://nabidka-prace.penize.cz/926011-obsluha-zarizeni-na-zpracovani-kovu-obsluha-cnc">Obsluha zařízení na zpracování...</a></li><li><a title="Prodavači potravinářského zboží" href="http://nabidka-prace.penize.cz/910174-prodavaci-potravinarskeho-zbozi-prodavacka-ridicka">Prodavači potravinářského zboží</a></li><li><a title="Seřizovači a obsluha číslicově řízených strojů" href="http://nabidka-prace.penize.cz/854886-serizovaci-a-obsluha-cislicove-rizenych-stroju-mechanik-serizovac-lisu">Seřizovači a obsluha číslicově...</a></li><li><a title="Mechanici a opraváři ostatních motorových vozidel" href="http://nabidka-prace.penize.cz/934839-mechanici-a-opravari-ostatnich-motorovych-vozidel-automechanik-pro-pneuservis">Mechanici a opraváři ostatních...</a></li><li><a title="Řídící pracovníci stavebního provozu" href="http://nabidka-prace.penize.cz/938278-ridici-pracovnici-stavebniho-provozu-technikcka-rizeni-staveb-elektro">Řídící pracovníci stavebního provozu</a></li><li><a title="Operátoři dopravy a přepravy, vozoví disponenti" href="http://nabidka-prace.penize.cz/949016-operatori-dopravy-a-prepravy-vozovi-disponenti-zasilatel-spediter-disponent">Operátoři dopravy a přepravy, vozoví...</a></li><li><a title="Technici technologové v ostatních průmyslových oborech" href="http://nabidka-prace.penize.cz/934633-technici-technologove-v-ostatnich-prumyslovych-oborech-technologove-vyroby-normovaci">Technici technologové v ostatních...</a></li><li><a title="Řidiči tahačů" href="http://nabidka-prace.penize.cz/948216-ridici-tahacu-ridicka-sk-c-e-mkd">Řidiči tahačů</a></li><li><a title="Obchodní zástupci" href="http://nabidka-prace.penize.cz/956473-obchodni-zastupci-prodejce-investicnich-robotu">Obchodní zástupci</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Obchodní rejstřík</p><ul><li><a title="RNDr. Rudolf Jiříček" href="http://rejstrik.penize.cz/ares/61399973-rndr-rudolf-jiricek">RNDr. Rudolf Jiříček</a></li><li><a title="Pavel Novák" href="http://rejstrik.penize.cz/ares/42362903-pavel-novak">Pavel Novák</a></li><li><a title="MUDr. Michal Souček" href="http://rejstrik.penize.cz/ares/72561939-mudr-michal-soucek">MUDr. Michal Souček</a></li><li><a title="ROŽEK, MALÍŘ POKOJŮ-ČISTÁ" href="http://rejstrik.penize.cz/ares/11098317-rozek-malir-pokoju-cista">ROŽEK, MALÍŘ POKOJŮ-ČISTÁ</a></li><li><a title="Nadace Jakuba Voráčka" href="http://rejstrik.penize.cz/04107276-nadace-jakuba-voracka">Nadace Jakuba Voráčka</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Osoby v obchodním rejstříku</p><ul><li><a title="Tomáš Miczka" href="http://rejstrik.penize.cz/tomas-miczka">Tomáš Miczka</a></li><li><a title="Michaela Horáková" href="http://rejstrik.penize.cz/michaela-horakova">Michaela Horáková</a></li><li><a title="Martin Běl" href="http://rejstrik.penize.cz/martin-bel">Martin Běl</a></li><li><a title="Libor Koláček" href="http://rejstrik.penize.cz/libor-kolacek">Libor Koláček</a></li><li><a title="Pavla Sudimacová" href="http://rejstrik.penize.cz/pavla-sudimacova">Pavla Sudimacová</a></li></ul></td></tr></table><table class="small offset15"><tbody><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Části obce</p><ul><li><a title="Hrabství" href="http://regiony.penize.cz/6-d46582-hrabstvi-cast-obce-skripov">Hrabství</a></li><li><a title="Klikov" href="http://regiony.penize.cz/6-d66265-klikov-cast-obce-suchdol-nad-luznici">Klikov</a></li><li><a title="Mstišov" href="http://regiony.penize.cz/6-d100218-mstisov-cast-obce-dubi">Mstišov</a></li><li><a title="Huslenky" href="http://regiony.penize.cz/6-d49760-huslenky-cast-obce-huslenky">Huslenky</a></li><li><a title="Horní Líštná" href="http://regiony.penize.cz/6-d171069-horni-listna-cast-obce-trinec">Horní Líštná</a></li><li><a title="Tuchom" href="http://regiony.penize.cz/6-d70874-tuchom-cast-obce-kosik">Tuchom</a></li><li><a title="Chloumek" href="http://regiony.penize.cz/6-d51373-chloumek-cast-obce-dobrovice">Chloumek</a></li><li><a title="Úherce" href="http://regiony.penize.cz/6-d172782-uherce-cast-obce-dobrovice">Úherce</a></li><li><a title="Ředhošť" href="http://regiony.penize.cz/6-d144908-redhost-cast-obce-msene-lazne">Ředhošť</a></li><li><a title="Dolní Dušnice" href="http://regiony.penize.cz/6-d55913-dolni-dusnice-cast-obce-jablonec-nad-jizerou">Dolní Dušnice</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Městské části</p><ul><li><a title="Brno-Kohoutovice" href="http://regiony.penize.cz/7-d551147-mestska-cast-brno-kohoutovice">Brno-Kohoutovice</a></li><li><a title="Brno-Žabovřesky" href="http://regiony.penize.cz/7-d550990-mestska-cast-brno-zabovresky">Brno-Žabovřesky</a></li><li><a title="Praha 8" href="http://regiony.penize.cz/7-d500208-mestska-cast-praha-8">Praha 8</a></li><li><a title="Brno-Královo Pole" href="http://regiony.penize.cz/7-d551007-mestska-cast-brno-kralovo-pole">Brno-Královo Pole</a></li><li><a title="Praha 6" href="http://regiony.penize.cz/7-d500178-mestska-cast-praha-6">Praha 6</a></li><li><a title="Praha 10" href="http://regiony.penize.cz/7-d500224-mestska-cast-praha-10">Praha 10</a></li><li><a title="Ústí nad Labem-Střekov" href="http://regiony.penize.cz/7-d502316-mestska-cast-usti-nad-labem-strekov">Ústí nad Labem-Střekov</a></li><li><a title="Brno-jih" href="http://regiony.penize.cz/7-d551074-mestska-cast-brno-jih">Brno-jih</a></li><li><a title="Praha 15" href="http://regiony.penize.cz/7-d547387-mestska-cast-praha-15">Praha 15</a></li><li><a title="Praha-Běchovice" href="http://regiony.penize.cz/7-d538060-mestska-cast-praha-bechovice">Praha-Běchovice</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Obce</p><ul><li><a title="Slunečná" href="http://regiony.penize.cz/4-d546275-slunecna">Slunečná</a></li><li><a title="Otmarov" href="http://regiony.penize.cz/4-d506699-otmarov">Otmarov</a></li><li><a title="Libochovany" href="http://regiony.penize.cz/4-d565156-libochovany">Libochovany</a></li><li><a title="Otnice" href="http://regiony.penize.cz/4-d593478-otnice">Otnice</a></li><li><a title="Kamenná" href="http://regiony.penize.cz/4-d535982-kamenna">Kamenná</a></li><li><a title="Dlouhá Loučka" href="http://regiony.penize.cz/4-d577987-dlouha-loucka">Dlouhá Loučka</a></li><li><a title="Bzová" href="http://regiony.penize.cz/4-d531120-bzova">Bzová</a></li><li><a title="Nový Bydžov" href="http://regiony.penize.cz/4-d570508-novy-bydzov">Nový Bydžov</a></li><li><a title="Adamov" href="http://regiony.penize.cz/4-d535826-adamov">Adamov</a></li><li><a title="Sušice" href="http://regiony.penize.cz/4-d592650-susice">Sušice</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Okresy</p><ul><li><a title="České Budějovice" href="http://regiony.penize.cz/3-d3301-okres-ceske-budejovice">České Budějovice</a></li><li><a title="Hlavní město Praha" href="http://regiony.penize.cz/3-d3100-okres-hlavni-mesto-praha">Hlavní město Praha</a></li><li><a title="Žďár nad Sázavou" href="http://regiony.penize.cz/3-d3714-okres-zdar-nad-sazavou">Žďár nad Sázavou</a></li><li><a title="Třebíč" href="http://regiony.penize.cz/3-d3710-okres-trebic">Třebíč</a></li><li><a title="Trutnov" href="http://regiony.penize.cz/3-d3610-okres-trutnov">Trutnov</a></li><li><a title="Jičín" href="http://regiony.penize.cz/3-d3604-okres-jicin">Jičín</a></li><li><a title="Plzeň-město" href="http://regiony.penize.cz/3-d3405-okres-plzen-mesto">Plzeň-město</a></li><li><a title="Kutná Hora" href="http://regiony.penize.cz/3-d3205-okres-kutna-hora">Kutná Hora</a></li><li><a title="Vsetín" href="http://regiony.penize.cz/3-d3810-okres-vsetin">Vsetín</a></li><li><a title="Chrudim" href="http://regiony.penize.cz/3-d3603-okres-chrudim">Chrudim</a></li></ul></td></tr></tbody></table><table class="small offset15"><tr><td><p class="subtitle1">Témata</p><a href="http://www.penize.cz/slovnik/regulace">Regulace</a>, <a href="http://www.penize.cz/slovnik/spoluvlastnictvi">Spoluvlastnictví</a>, <a href="http://www.penize.cz/slovnik/efektivni-portfolio">Efektivní portfolio</a>, <a href="http://www.penize.cz/mzda-a-plat">mzda</a>, <a href="http://www.penize.cz/rodicovstvi">rodičovství</a>, <a href="http://www.penize.cz/tema/penezita-pomoc-v-materstvi-2017">peněžitá pomoc v mateřství 2017</a>, <a href="http://www.penize.cz/tema/otcovska-poporodni-pece">otcovská poporodní péče</a>, <a href="http://www.penize.cz/urokove-sazby">úrokové sazby</a>, <a href="http://www.penize.cz/tema/lekarny">lékárna</a>, <a href="http://www.penize.cz/tema/telefonni-automat">telefonní automat</a>, <a href="http://www.penize.cz/tema/australsky-dolar">australský dolar</a>, <a href="http://www.penize.cz/tema/fundamentalni-omyl">fundamentální omyl</a>, <a href="http://www.penize.cz/tema/pozustalostni-penze">Pozůstalostní penze</a>, <a href="http://www.penize.cz/tema/pias-fond-pravidelnych-prijmu">PIAS fond pravidelných příjmů</a>, <a href="http://www.penize.cz/tema/prechodna-ustanoveni">přechodná ustanovení</a>, <a href="http://www.penize.cz/tema/vrchni-soud-v-praze">vrchní soud v praze</a>, <a href="http://www.penize.cz/tema/komfortni-zona">komfortní zóna</a>, <a href="http://www.penize.cz/tema/klavesnice">klávesnice</a><br /><br /></td></tr><tr><td><a title="2E57854" href="http://spz.penize.cz/2E57854">2E57854</a>, <a title="5T55989" href="http://spz.penize.cz/5T55989">5T55989</a>, <a title="4C32341" href="http://spz.penize.cz/4C32341">4C32341</a>, <a title="3SM9589" href="http://spz.penize.cz/3SM9589">3SM9589</a>, <a title="5L20358" href="http://spz.penize.cz/5L20358">5L20358</a></td></tr></table></div><div class="skyscrapeWrap"><div id="skyFloat"><div class="ad reklama hidden"><div class="uchoReklama adhead"></div><div id="sas_sky_p"><script type="text/javascript">_sashec_queue.push(['position', 'sas_sky_p', { size: 'sky', targets: { device: 'u', template: 'article', pos: 'p' , sec1: 'exekuce' }  }]);</script></div></div></div>
                  
                </div></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="http://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="http://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="http://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="http://www.penize.cz/forex">Forex</a></li><li><a href="http://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="http://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="http://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="http://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="http://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2017</a></li><li><a href="http://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2017</a></li><li><a href="http://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="http://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="http://www.penize.cz/dane/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="http://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="http://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="http://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="http://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="http://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="http://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="http://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="http://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="http://m.penize.cz">Mobilní verze</a></li><li><a href="http://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="http://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2017 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SPIR - Sdružení pro internetovou reklamu. Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="http://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="http://finmag.penize.cz/casopis-finmag?utm_source=penize&amp;utm_medium=floatbox&amp;utm_campaign=predplatne">Předplaťte si časopis FINMAG</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><img src="http://static-gif.pencdn.cz/images/finmag/finmag-titulka-01_2017.jpg" width="99" height="130" alt="Finmag předplatné" /></div><div class="col2"><br /><p>Chytré čtení jen za 294 Kč na rok.</p><div class="cols"><div class="center"><a href="http://finmag.penize.cz/casopis-finmag?utm_source=penize&amp;utm_medium=floatbox&amp;utm_campaign=predplatne" class="submit">Předplatit časopis</a></div></div></div></div></div></div><script>
            function ClosePopUp()
            {
            SetCookies("ClosePopUp", "close", 1);
            Element("popUp").style.display = "none";
            }
            (function(){
            if(GetCookies("ClosePopUp") != "close")
            {
            setTimeout(
            function() {
            Element("popUp").style.display = "block";
            SetCookies("ClosePopUp", "close", 1);
            }, 3000);
            }
            }());
          </script><div id="cookies_policy"><p>
              Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
              <a href="http://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div></div></div></div><script type="text/javascript">
      //<![CDATA[
      ScrollBoxes.push('skyFloat');

      
      _sashec_queue.push(['loadAll']);
      


      _satellite.pageBottom();

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Adform Asynchronous TAG solution--><script src="//s1.adform.net/banners/scripts/adfscript.js"></script><!--/Adform Asynchronous TAG solution--></body></html>