<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Přituhuje. Kolik letos zaplatíte za plyn, když topíte? | Peníze.cz</title><meta name="description" content="Jaký účet přinese letošní zima za vytápění zemním plynem, rozhodne počasí, celková spotřeba domácnosti a ceny, které lidem nabídnou energetické firmy. Dobrá zpráva je, že někteří dodavatelé s nástupem nového roku mírně zlevňují. Zdražuje ale distribuce, a tak v některých případech lidé zaplatí víc než loni. " /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.penize.cz/bydleni/319391-prituhuje-kolik-letos-zaplatite-za-plyn-kdyz-topite" /><meta name="viewport" content="width=1020" /><link href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="http://static-css.pencdn.cz/css/www/2016-12-07/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="http://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="http://static-css.pencdn.cz/css/jquery.cluetip.css" media="screen" type="text/css" /><link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="http://static-gif.pencdn.cz/favicon1.ico" /><link href="http://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/thickbox-compressed.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/www/2016-06-03/ni.js"></script><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/www/2016-07-08/global.js"></script><!--DMP Adobe Audience Manager--><script src="http://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-fe78e0b2f31687345202195a7a3525be6d61d092.js"></script><!--/DMP Adobe Audience Manager--><script type="text/javascript" src="http://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--sas--><script type="text/javascript">
        //<![CDATA[
        var _sashec_queue = _sashec_queue || [];document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');_sashec_queue.push(['group', { site: 'penizecz', area: 'bydleni', targets: { device: 'u', template: 'article' }, callback: function (e) { var position = e.position;var type = e.type;var is_empty = e.is_empty;if (type === 'insert' && !is_empty) { $(position.options.element).closest(".reklama").show();}}}]);
        //]]>
			</script><!--/sas--></head><body onmousedown="bodyMouseDown();" onload="" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
        gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7798'});
        
        dataLayer.push({'author': 'Jana Poncarová'});
        dataLayer.push({'breadcrumb': 'penize-cz|bydleni|prituhuje-kolik-letos-zaplatite-za-plyn-kdyz-topite'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7798" /></fieldset><div id="brand-a" class="brand-a"><div id="brand-b" class="brand-b"><div id="brand-c" class="brand-c"><div id="view"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                        Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="http://www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                      </p></div></div></div></div></div><div class="reklamabg"><div class="reklama leaderboard hidden mob"><div class="uchoReklama"></div><div id="sas-leaderboard"><script type="text/javascript">
                      _sashec_queue.push(['position', 'sas-leaderboard', { size: 'leader' }]);
                    </script></div></div>
              
            </div><div id="webBrand"><div class="main"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/bydleni" title="Bydlení" itemprop="url"><span itemprop="title">Bydlení</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/bydleni/319391-prituhuje-kolik-letos-zaplatite-za-plyn-kdyz-topite" title="Přituhuje. Kolik letos zaplatíte za plyn, když topíte?" itemprop="url"><span itemprop="title">Přituhuje. Kolik letos zaplatíte za plyn, když topíte?</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="name">Přituhuje. Kolik letos zaplatíte za plyn, když topíte?</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="creator" itemtype="http://schema.org/Person"><a href="http://www.penize.cz/clanky/autor/70047817-jana-poncarova" class="ainfo" itemprop="url"><span itemprop="name">Jana Poncarová</span></a></span> | rubrika: <a href="http://www.penize.cz/clanky/rubrika/01ANA-analyza" class="ainfo" itemprop="articleSection">Analýza</a> | 9. 1. 2017</div><meta itemprop="datePublished" content="2017-01-09" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Jaký účet přinese letošní zima za vytápění zemním plynem, rozhodne počasí, celková spotřeba domácnosti a ceny, které lidem nabídnou energetické firmy. Dobrá zpráva je, že někteří dodavatelé s nástupem nového roku mírně zlevňují. Zdražuje ale distribuce, a tak v některých případech lidé zaplatí víc než loni. </div><div class="detailimg noprint"><img src="http://js.pencdn.cz/acimage/w680-h374/319392.jpg" width="680" height="374" alt="Přituhuje. Kolik letos zaplatíte za plyn, když topíte?" itemprop="image" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail"></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 250px;"><script language="JavaScript" src="http://i0.cz/reklama/bo/ads/penize-clanek-horni.js" type="text/javascript"></script></div>
      <p>Je to kolorit, který se opakuje každou zimu. Lednový sníh překvapuje silničáře i řidiče, ačkoli ho lze v&nbsp;tomto ročním období očekávat. Energetické společnosti a někteří odborníci zase varují před tím, že domácnostem v&nbsp;mrazech pravděpodobně naskočí spotřeba tepla. A že by si lidé měli připravit peníze bokem pro případ nedoplatku. Mírné zimy minulých let totiž přinášely na konečném vyúčtování většinou přeplatek a dodavatelé lidem snižovali zálohy. Letos může být všechno naopak. Pokud skutečně bude déle mrznout.</p><h2>Obchod zlevňuje, distribuce zdražuje</h2><p>Ceny zemního plynu se pro letošní rok zásadně nemění. Mírně zlevňuje obchodní složka, která tvoří 78 procent z&nbsp;celkové ceny zemního plynu a záleží na cenové politice dodavatelů. Ti cenu zemního plynu snižují v&nbsp;průměru o procento až čtyři, případně ponechávají ceny energií stejné jako loni.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Řežeme náklady!</h2><div class="in"><div class="clear fr"><div style="max-width:280px;"><div class="img"><img src="http://js.pencdn.cz/acimage/w280-h-q100/302964.jpg" alt="" class="offset5" style="max-width:280px;" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p id="18">Účty za telefon, elektřina, plyn. Neplatíte zbytečně moc? Poradíme, jak odlehčit rodinnému rozpočtu – porovnáme nabídky a vybereme tu nejlepší.</p>
        <div class="usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/levne-volani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=levne-volani" class="subtitle" target="_blank"><img alt="Levné volání" class="ico main-icons img-16" src="http://static-gif.pencdn.cz/images/blank.gif" /><span>Levné volání</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/elektrina/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=elektrina" class="subtitle" target="_blank"><img alt="Elektřina" class="ico main-icons img-14" src="http://static-gif.pencdn.cz/images/blank.gif" /><span>Elektřina</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/plyn/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=plyn" class="subtitle" target="_blank"><img alt="Plyn" class="ico main-icons img-13" src="http://static-gif.pencdn.cz/images/blank.gif" /><span>Plyn</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div>
      <p>Zdražuje ale poplatek za distribuci zemního plynu, a to na 205,30 korun za megawatthodinu. Tento poplatek spadá do cen regulovaných státem, respektive Energetickým regulačním úřadem a narůstá kvůli předešlým mírným zimám: i přes nízkou spotřebu je totiž nutné vybrat na údržbu sítě pořád stejně. „Na výši ceny za distribuci se negativně projevily zejména nadprůměrně teplé zimy v minulých letech a obecný trend snižování spotřeby plynu,“ říká Alena Vitásková, předsedkyně Energetického regulačního úřadu.</p><p>V&nbsp;konečném součtu ale nepůjde jen o ceny. Podle Tomáše Suchého, hlavního experta na trh energií portálu Ušetřeno.cz rozhodne letos o tom, kolik za energie zaplatíme, především počasí. „To je samozřejmě nevyzpytatelné. Lidé by si měli kvůli nadcházející zimě pro jistotu odložit na složenky za energie v&nbsp;roce 2017 několik tisíc stranou.“</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Srovnejte přímo na Peníze.cz</h2><div class="in"><p id="38">A ušetřete!</p><p id="39">I na Peníze.cz najdete srovnání cen elektřiny a plynu. Spolupracujeme s portálem <a id="40" href="http://www.porovnej24.cz">Porovnej24</a>. </p><ul id="41"><li id="42">Cenu, kterou vám najdeme, taky garantujeme.</li><li id="43">Dodavatele řadíme podle úspory, kterou by proti stávajícímu dodavateli nabídli.</li><li id="44">Porovnáváme jen prověřené a spolehlivé dodavatele.</li><li id="45">Pomůžeme s přechodem mezi dodavateli.</li></ul><p id="46">Klikněte si na ikonku hned a ušetřete – nebo vyzkoušejte srovnávač přímo pod článkem.</p>
        <div class="usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/elektrina/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=elektrina" class="subtitle" target="_blank"><img alt="Elektřina" class="ico main-icons img-14" src="http://static-gif.pencdn.cz/images/blank.gif" /><span>Elektřina</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/plyn/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=plyn" class="subtitle" target="_blank"><img alt="Plyn" class="ico main-icons img-13" src="http://static-gif.pencdn.cz/images/blank.gif" /><span>Plyn</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div>
      <h2>Kdo je levný a ještě levnější?</h2><p>Téměř tři čtvrtiny ceny zemního plynu je možné ovlivnit změnou dodavatele. Na českém trhu dnes působí kolem osmdesáti společností, které českým domácnostem prodávají zemní plyn. Jejich ceny se výrazně liší. I přes zlevňování zůstává jedním z&nbsp;nejdražších dodavatelů společnost innogy, která se ještě loni jmenovala RWE. Například v&nbsp;tarifu Standard, který se pojí se smlouvou na dobu neurčitou, lidé vytápějící zemním plynem zaplatí 894,6 korun za megawatthodinu a 106,2 korun jim společnost účtuje jako měsíční plat.</p><p>Když nahlédneme do ceníků alternativních dodavatelů, někteří jsou téměř o 200 korun na megawatthodinu levnější. Například společnost Ray Energy, která u produktu, s&nbsp;nímž se rovněž pojí smlouva na dobu neurčitou, účtuje 698 korun za megawatthodinu a 45 korun jako měsíční plat.</p><p>Nutno podotknout, že oproti loňskému roku společnost innogy zlevňovala, a to v&nbsp;průměru o čtyři procenta. Například u zmiňovaného produktu Standard poklesla cena megawatthodiny z 994,01 korun na zmiňovaných 894,6 korun, tedy o 99,95 korun. Nové ceníky začínají platit od začátku letošního února. „Vývoj cen plynu v posledním roce byl mimořádně pozitivní. Postupně jsme snižovali cenu plynu loni v&nbsp;lednu a v květnu a nyní je to již potřetí,“ říká Tomáš Varcop, obchodní ředitel společnosti innogy, která dodává zemní plyn 1,3 milionům zákazníků z&nbsp;řad domácností a firem v&nbsp;České republice.</p><h2>Letos a loni: Náklady na vytápění zemním plynem</h2><p>Někteří dodavatelé pro rok 2017 snížili cenu plynu, a proto ve srovnání s&nbsp;loňským rokem vycházejí levněji. Jiní, například společnost Bohemia Energy, zachovala obdobné ceny jako v&nbsp;roce 2016, což ve výsledku vede k&nbsp;mírnému nárůstu ceny v&nbsp;meziročním srovnání, a to s&nbsp;ohledem na zdražování distribuce.</p><p>V&nbsp;následujícím meziročním srovnání jsou uvedeny výpočty celkových nákladů domácnosti na zemní plyn, která spotřebuje 23 megawatthodin ročně a energii odebírá v&nbsp;distribučním regionu RWE. Do výběru jsme pro ilustraci zařadili velké energetické společnosti i menší dodavatele. Počítáno je se standardními produkty.</p><table class="articleTable"><tbody><tr class="even"><td><p><strong>Dodavatel</strong></p></td><td><p><strong>Rok 2016</strong></p></td><td><p><strong>Rok 2017</strong></p></td><td><p><strong>Rozdíl </strong></p></td></tr><tr class="odd"><td><p>innogy</p></td><td><p>36&nbsp;811 Kč</p></td><td><p>34&nbsp;176 Kč</p></td><td><p>úspora 2635 Kč</p></td></tr><tr class="even"><td><p>Pražská plynárenská</p></td><td><p>34&nbsp;528 Kč</p></td><td><p>32&nbsp;633 Kč</p></td><td><p>úspora 1895 Kč</p></td></tr><tr class="odd"><td><p>ČEZ</p></td><td><p>35&nbsp;269 Kč</p></td><td><p>32&nbsp;384 Kč</p></td><td><p>úspora 2885 Kč</p></td></tr><tr class="even"><td><p>Ray Energy</p></td><td><p>30&nbsp;439 Kč</p></td><td><p>27&nbsp;816 Kč</p></td><td><p>úspora 2623 Kč</p></td></tr><tr class="odd"><td><p>Europe Easy Energy</p></td><td><p>30&nbsp;149 Kč</p></td><td><p>30&nbsp;280 Kč</p></td><td><p>zdražení o 131 Kč</p></td></tr><tr class="even"><td><p>Elimon</p></td><td><p>29&nbsp;887 Kč</p></td><td><p>30&nbsp;009 Kč</p></td><td><p>zdražení o 122 Kč</p></td></tr><tr class="odd"><td><p>EP Energy Trading</p></td><td><p>31&nbsp;028 Kč</p></td><td><p>31&nbsp;160 Kč</p></td><td><p>zdražení o 132 Kč</p></td></tr><tr class="even"><td><p>E.ON Energie</p></td><td><p>32&nbsp;198 Kč</p></td><td><p>32&nbsp;330 Kč</p></td><td><p>zdražení o 132 Kč</p></td></tr><tr class="odd"><td><p>Centropol</p></td><td><p>35&nbsp;329 Kč</p></td><td><p>35&nbsp;461 Kč</p></td><td><p>zdražení o 132 Kč</p></td></tr><tr class="even"><td colspan="4"><p><em>Výpočet: EnergetickaPoradna.cz. Zdroj dat: Ceníky dodavatelů</em></p></td></tr></tbody></table><h2>Průměrná domácnost protopí 21 až 25 MWh plynu</h2><p>Spotřeba zemního plynu domácnosti, která obývá středně velký rodinný dům, kolísá v&nbsp;závislosti na počasí. „Poslední dvě zimy byly extrémně teplé. Průměrná roční spotřeba plynu se podle našich statistik u běžné domácnosti pohybovala kolem 21 megawatthodin. V&nbsp;předchozích studenějších letech 2012 až 2013 však roční spotřeba dosáhla v&nbsp;průměru 25 megawatthodin. Pokud se naplní některé předpovědi a zažijeme letos výrazně chladnější počasí, bude navýšení pro domácnosti na ročním vyúčtování i při zachování současných cen činit několik tisíc korun,“ říká Tomáš Suchý, hlavní expert na trh energií portálu Ušetřeno.cz.</p><p>Například běžná domácnost obývající rodinný dům v Pardubickém kraji, která využívá tarif Standard společnosti innogy, zaplatí při vzrůstu roční spotřeby z 21 na 25 MWh při stávajících cenách o víc než pět tisíc korun navíc. „Spotřeba během topné sezóny od října do března představuje více než 70 procent z&nbsp;celkové spotřeby energií domácností za celý rok. Proto je souvislost mezi průměrnými teplotami v&nbsp;zimě a celkovou spotřebou energií zásadní,“ dodává Tomáš Suchý.</p>
    <script language="JavaScript" src="http://i0.cz/reklama/bo/ads/penize-clanek-dolni.js" type="text/javascript"></script></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fbydleni%2f319391-prituhuje-kolik-letos-zaplatite-za-plyn-kdyz-topite%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/bydleni/319391-prituhuje-kolik-letos-zaplatite-za-plyn-kdyz-topite?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/319391-prituhuje-kolik-letos-zaplatite-za-plyn-kdyz-topite">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(319391, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article" itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=319391&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=319391&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/319391-prituhuje-kolik-letos-zaplatite-za-plyn-kdyz-topite">Komentovat</a></div><div class="clear"></div><meta itemprop="worstRating" content="1" /><meta itemprop="bestRating" content="5" /><meta itemprop="ratingValue" content="3" /></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/319391-prituhuje-kolik-letos-zaplatite-za-plyn-kdyz-topite">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/319391-prituhuje-kolik-letos-zaplatite-za-plyn-kdyz-topite">Vstoupit do diskuze</a></div></div><div class="clear"></div>
                  
                </div><div class="sideNavigation next" data-href="http://www.penize.cz/nemovitosti/318604-stavite-uspornou-bytovku-reknete-si-o-podporu" data-itemid="318604"><a href="http://www.penize.cz/nemovitosti/318604-stavite-uspornou-bytovku-reknete-si-o-podporu" onclick="itemHit(318604, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="http://js.pencdn.cz/acimage/w83-h45-c1-q80/318607.jpg" alt="Stavíte úspornou bytovku? Řekněte si o podporu" /></span><span class="label">Stavíte úspornou bytovku? Řekněte si...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_square300"><script type="text/javascript">_sashec_queue.push(['position', 'sas_square300', { size: 'square300' }]);</script></div></div><div class="toolBox"><p class="title"><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">5&nbsp;885&nbsp;060&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/hypoteky/chci-novou-hypoteku/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank"><img alt="Chci nové bydlení" class="ico mortgage img-1" src="http://static-gif.pencdn.cz/images/blank.gif" /><span>Chci nové bydlení</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/hypoteky/chci-refinancovat-hypoteku/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-refinancovat-hypoteku" class="subtitle" target="_blank"><img alt="Chci refinancovat hypotéku" class="ico mortgage img-2" src="http://static-gif.pencdn.cz/images/blank.gif" /><span>Chci refinancovat hypotéku</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/hypoteky/chci-hypoteku-na-cokoliv/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-hypoteku-na-cokoliv" class="subtitle" target="_blank"><img alt="Chci hypotéku na cokoliv" class="ico mortgage img-3" src="http://static-gif.pencdn.cz/images/blank.gif" /><span>Chci hypotéku na cokoliv</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/hypoteky/chci-hypoteku-bez-dolozeni-prijmu/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-hypoteku-bez-dolozeni-prijmu" class="subtitle" target="_blank"><img alt="Chci hypotéku bez doložení příjmu" class="ico mortgage img-5" src="http://static-gif.pencdn.cz/images/blank.gif" /><span>Chci hypotéku bez doložení příjmu</span></a></div></div><div class="center"><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_1', { size: '300x100', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="http://www.penize.cz/kalkulacky/srovnani-ceny-elektriny">Nezávislé porovnání cen elektřiny</a></li><li><a href="http://www.penize.cz/kalkulacky/srovnani-ceny-plynu">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_2', { size: '300x100', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div><div class="toolBox"><p class="title spocitejte"><a href="http://www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby">
                     
                     Spočítejte si splátky hypotéky</a></p><div class="in"><div class="calcul" id="hypoZmenaSazby"><form method="post" action="http://www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby#hypoZmenaSazby" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="PocVysUveru">Počáteční výše úvěru:</label></td><td class="input"><input type="text" name="PocVysUveru" id="PocVysUveru" value="2500000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Splatnost">Splatnost:</label></td><td class="input"><input type="text" name="Splatnost" id="Splatnost" value="20" class="smallCalcIn" /> let</td></tr><tr><td class="label"><label for="SazbaSt">Sazba: <span class="infoTitle" title="Informace:|Počáteční výše úrokové sazby nabídnutá při sjednání úvěrového obchodu."></span></label></td><td class="input"><input type="text" name="SazbaSt" id="SazbaSt" value="2,5" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="stFixace">Fixace:</label></td><td class="input"><input type="text" name="stFixace" id="stFixace" value="5" class="smallCalcIn" /> let</td></tr><tr><td class="label"><label for="SazbaNv">Sazba při změně fixace: <span class="infoTitle" title="Informace:|Výše úrokové sazby při změně fixace. Sazba nabídnutá na další období splácení."></span></label></td><td class="input"><input type="text" name="SazbaNv" id="SazbaNv" value="4,5" class="smallCalcIn" /> %</td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="hypozmenauroksazby" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50188);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="http://www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby">Splátky hypotéky při změně úrokové sazby</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/refinancovani-hypoteky">Vyplatí se vám refinancovat hypotéku?</a></h3></li><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka – jaké budete platit splátky u hypotéky</a></h3></li><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/hypoteka-danova-reforma">Hypotéka po daňové reformě a sjednocení DPH - o kolik se vám prodraží</a></h3></li><li><a href="http://www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_3', { size: '300x100', targets: { device: 'u', template: 'article', pos: '3'  }  }]);</script></div></div><div class="toolBox"><p class="title porovnani"><a href="http://www.penize.cz/produkty">
                     
                     Porovnání produktů</a></p><div class="in"><p class="desc">
         Pojem <b>hypotéka</b> zná každý. Lze s ním financovat nákup bytu či jiné nemovitosti. 
       Spočítejte si splátky hypotéky podle aktuálních úrokových sazeb.
      </p><form action="http://www.penize.cz/srovnani/hypoteky" method="post" class="form" target="_blank"><input type="hidden" name="producttype" value="hypoteky" /><input type="hidden" name="sortfield" value="5" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="lab"><label>Banka: </label></div><div><select name="filterindex1" id="filterindex1" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-223111-">Air Bank a.s.</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-47173-">Equa bank a.s.</option><option value="-8163-">Era/Poštovní spořitelna</option><option value="-8155-">Expobank CZ a.s.</option><option value="-43705-">Fio banka</option><option value="-8251-">Hypoteční banka, a.s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option><option value="-8252-">Wüstenrot hypoteční banka a.s.</option></select><script type="text/javascript">
          //<![CDATA[
          $(document).ready(function () {
          asyncLoad('script', 'http://static-js.pencdn.cz/javascript/chosen.jquery.min.js'
        , function(){
        $(".chzn-select").chosen({ no_results_text: "Finanční instituce nebyla nalezena." } );
        });
        });

asyncLoad('stylesheet', 'http://static-css.pencdn.cz/css/chosen/2015-10-23/chosen.css');
          //]]>
        </script></div></div><div class="cols70v30 cols"><div class="col1 middle"><ul class="ul-inline"><li class="partnerLogo"><img src="http://static-gif.pencdn.cz/images/logo/70x70/ceskasporitelna.png" alt="Česká spořitelna" /></li><li class="partnerLogo"><img src="http://static-gif.pencdn.cz/images/logo/70x70/equabank.png" alt="Equa bank" /></li><li class="partnerLogo"><img src="http://static-gif.pencdn.cz/images/logo/70x70/gemoney.png" alt="GE Money" /></li><li class="partnerLogo"><img src="http://static-gif.pencdn.cz/images/logo/70x70/hypotecnibanka.png" alt="Hypoteční banka" /></li><li class="partnerLogo">a další...</li></ul></div><div class="col2 right"><input class="submit" type="submit" value="Porovnat" /></div></div></form><div class="boxLink2"><a href="http://www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_4"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_4', { size: '300x100', targets: { device: 'u', template: 'article', pos: '4'  }  }]);</script></div></div><div class="toolBox"><p class="title poradna"><a href="http://www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="http://www.penize.cz/193918-realitni-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="http://www.penize.cz/realitni-poradna/319291-koupe-bytu-v-insolvenci">Koupě bytu v insolvenci</a></b><br /><span class="small"><a href="http://www.penize.cz/poradna">Poradna</a> &gt; <a href="http://www.penize.cz/193918-realitni-poradna">Realitní poradna</a></span></p><p class="desc"><i>Otázka: Dobrý den, chceme si s přítelem koupit byt v insolvenci. Bylo nám řečeno, že na takový byt si nelze vzít hypotéku. Dejme tomu, že byt stojí 1 000 000 Kč, my máme v hotovosti na jeho půlku (500 000). Jak...</i><a href="http://www.penize.cz/realitni-poradna/319291-koupe-bytu-v-insolvenci" class="vice"> více</a></p><p class="subtitle1"><a href="http://www.penize.cz/193918-realitni-poradna">Realitní poradna</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/realitni-poradna/319291-koupe-bytu-v-insolvenci">Koupě bytu v insolvenci</a></li><li><a href="http://www.penize.cz/realitni-poradna/319121-stavba-domu-na-hypoteku">Stavba domu na hypotéku</a></li><li><a href="http://www.penize.cz/realitni-poradna/318217-narok-na-slevu">Nárok na slevu</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62546-hypotecni-uver">Hypoteční úvěr</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/hypotecni-uver/318867-slouceni-pujcky-a-hapoteky">Sloučení půjčky a hapotéky</a></li><li><a href="http://www.penize.cz/hypotecni-uver/318219-ioldp">IOLDP</a></li><li><a href="http://www.penize.cz/hypotecni-uver/316371-hypoteka-na-druhy-byt">Hypoteka na druhy byt</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/64361-stavebni-sporeni">Stavební spoření</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/stavebni-sporeni/318597-navyseni-cilove-castky">Navýšení cílové částky</a></li><li><a href="http://www.penize.cz/stavebni-sporeni/317628-vlastnictvi-sporeni">Vlastnictví spoření</a></li><li><a href="http://www.penize.cz/stavebni-sporeni/316147-pro-dite">Pro Dítě?</a></li></ul></div><div class="boxLink"><a href="http://www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="http://www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="http://www.penize.cz/interaktivni-grafiky/242910-ceny-bytu-v-praze"><img src="http://js.pencdn.cz/acimage/w80/243309.jpg" width="80" height="57" alt="Ceny bytů v Praze" /></a></div><p class="subtitle2"><a href="http://www.penize.cz/interaktivni-grafiky/242910-ceny-bytu-v-praze">Ceny bytů v Praze</a></p><p class="desc">Zajímá vás, jaké jsou ceny bytů v Praze? Víte, kde najdete deset nejlevnějších a nejdražších pražských lokalit podle ceny bytu za metr čtvereční? Prohlédněte si naši interaktivní grafiku. Dozvíte se z...</p></div><div class="item"><div class="img"><a href="http://www.penize.cz/interaktivni-grafiky/242912-vyvoj-cen-bytu-a-najemneho-v-cesku"><img src="http://js.pencdn.cz/acimage/w80/243310.jpg" width="80" height="57" alt="Vývoj cen bytů a nájemného v Česku" /></a></div><p class="subtitle2"><a href="http://www.penize.cz/interaktivni-grafiky/242912-vyvoj-cen-bytu-a-najemneho-v-cesku">Vývoj cen bytů a nájemného v Česku</a></p><p class="desc">Přemýšlíte o tom, jestli je vhodná doba pro nákup bytu do osobního vlastnictví? Prohlédněte si naši interaktivní grafiku zachycující vývoj cen bytů v České republice a porovnejte ceny bytů a vývoj tržního...</p></div><div class="item"><div class="img"><a href="http://www.penize.cz/interaktivni-grafiky/59247-pruvodce-vypisem-z-katastru-nemovitosti"><img src="http://js.pencdn.cz/acimage/w80/59248.jpg" width="80" height="57" alt="Průvodce výpisem z katastru nemovitostí" /></a></div><p class="subtitle2"><a href="http://www.penize.cz/interaktivni-grafiky/59247-pruvodce-vypisem-z-katastru-nemovitosti">Průvodce výpisem z katastru nemovitostí</a></p><p class="desc">Vyznat se ve výpisu z katastru nemovitostí je často složité. Připravili jsme průvodce, který vám pomůže se zorientovat v jeho jednotlivých částech.</p></div><div class="item"><div class="img"><a href="http://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img src="http://js.pencdn.cz/acimage/w80/59290.jpg" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="http://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="descNoMargin">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div></div><div class="boxLink"><a href="http://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="http://www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="http://www.penize.cz/banky/315234-druzstevni-zalozna-kredit">Družstevní záložna Kredit</a></li><li><a href="http://www.penize.cz/banky/315235-druzstevni-zalozna-psd">Družstevní záložna PSD</a></li><li><a href="http://www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="http://www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="http://www.penize.cz/banky/223111-air-bank-a-s">Air Bank a.s.</a></li></ul><div class="boxLink"><a href="http://www.penize.cz/banky">Další banky</a></div></div></div><div><div class="toolBox personDuel" id="personDuel_80405_146"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Miroslava Němcová</p><p class="personDesc">politička</p></div><div class="col2 center"><p class="h4">Pavel Skřivánek</p><p class="personDesc">podnikatel, agentura Skřivánek</p></div></div><div class="cols offset10"><form method="post" action="http://www.penize.cz/actions/personDuel.aspx" id="duelForm_80405_146"><input type="hidden" name="DuelPerson1" value="240" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80405_146" value="0" /><input type="hidden" name="DuelPerson2" value="263" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80405_146" value="0" /><input type="hidden" name="DuelHash" value="80405_146" /></form><div class="person1" onclick="document.getElementById('DuelPerson1_Rank_80405_146').value = 1; document.forms.duelForm_80405_146.submit();"><img src="http://js.pencdn.cz/acimage/w100-h140/260344.jpg" width="100" height="140" alt="Miroslava Němcová" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />85,23 %</span><br /><span class="small">z 88 duelů</span></div></div><div class="x">&times;</div><div class="person2" onclick="document.getElementById('DuelPerson2_Rank_80405_146').value = 1; document.forms.duelForm_80405_146.submit();"><img src="http://js.pencdn.cz/acimage/w100-h140/260353.jpg" width="100" height="140" alt="Pavel Skřivánek" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />66,67 %</span><br /><span class="small">z 24 duelů</span></div></div></div><p class="resultLink"><span class="fakeLink" onclick="document.forms.duelForm_80405_146.submit();">Chci jiný souboj</span><br /><a href="http://www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
            Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
          </p><form action="/actions/NewsletterSubscribe.aspx" method="post" onsubmit="return ValidateForm();" class="form"><input type="hidden" id="hash2" name="hash" value="867bfbe46c0d2e3c4aaaf81bb92cc8a1" /><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" value="" name="email" id="email" class="smallCalcInWide" /></td></tr><tr><td></td><td><img src="/captcha.jpg?sessionid=tluli5i1axgdvfxzm5z4q0rh&amp;CaptchaContext=2" width="150" alt="Captcha" /></td></tr><tr><td class="label">Opište kód:</td><td class="input"><input type="text" value="" id="c-kod2" name="captcha" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr></tbody></table></form><div class="hidden" id="codeErr2"><div class="msgErr"><ul><li id="textErr2"></li></ul></div></div><script type="text/javascript">
            //<![CDATA[
            function ValidateForm()
            {
            var validation = document.getElementById('textErr2');

            var mailok = validateEMail(document.getElementById('email').value);
            var codeok = checkCode(2);

            validation.innerHTML = '';
            if(!mailok)
            validation.innerHTML = 'Chybně zadaný email';

            if(!codeok)
            validation.innerHTML += '<br />Chybně zadaný kód';

            if(mailok && codeok)
            document.getElementById('codeErr2').className = 'hidden'
            else
            document.getElementById('codeErr2').className = ''

            return mailok && codeok;
            }
            //]]>
          </script></div></div><div id="scroll_80405_164"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80405_186"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="http://www.penize.cz/dan-z-nemovitosti/306659-dan-z-nemovitosti-2016-priznani-podejte-do-konce-ledna" onmousedown="itemHit(306659, 37)">Daň z nemovitosti 2016: Přiznání podejte do konce ledna</a></p><div class="img"><a href="http://www.penize.cz/dan-z-nemovitosti/306659-dan-z-nemovitosti-2016-priznani-podejte-do-konce-ledna" onmousedown="itemHit(306659, 37)"><img src="http://js.pencdn.cz/acimage/w110/306660.jpg" width="110" height="60" alt="Daň z nemovitosti 2016: Přiznání podejte do konce ledna" /></a></div><p class="descNoMargin">Přiznání k dani z nemovitých věcí je třeba odevzdat do konce ledna. Koho se povinnost...<a href="http://www.penize.cz/dan-z-nemovitosti/306659-dan-z-nemovitosti-2016-priznani-podejte-do-konce-ledna" class="small" onmousedown="itemHit(306659, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="http://www.penize.cz/dan-z-nemovitosti/318222-dan-z-nemovitosti-vime-kolik-zaplatite-v-roce-2017" onmousedown="itemHit(318222, 37)">Daň z nemovitosti: Víme, kolik zaplatíte v roce 2017</a></p><div class="img"><a href="http://www.penize.cz/dan-z-nemovitosti/318222-dan-z-nemovitosti-vime-kolik-zaplatite-v-roce-2017" onmousedown="itemHit(318222, 37)"><img src="http://js.pencdn.cz/acimage/w110/306660.jpg" width="110" height="60" alt="Daň z nemovitosti: Víme, kolik zaplatíte v roce 2017" /></a></div><p class="descNoMargin">Včera Peníze.cz přinesly článek o tom, kdo musí v roce 2017 podat přiznání k dani z nemovitých...<a href="http://www.penize.cz/dan-z-nemovitosti/318222-dan-z-nemovitosti-vime-kolik-zaplatite-v-roce-2017" class="small" onmousedown="itemHit(318222, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="http://www.penize.cz/dan-z-nemovitosti/318183-majitele-nemovitosti-nezaspete-dan-z-nemovitosti-za-rok-2017-musite-priznat-do-konce-ledna" onmousedown="itemHit(318183, 37)">Majitelé nemovitostí, nezaspěte: Daň z nemovitosti za rok 2017 musíte přiznat do konce ledna...</a></p><div class="img"><a href="http://www.penize.cz/dan-z-nemovitosti/318183-majitele-nemovitosti-nezaspete-dan-z-nemovitosti-za-rok-2017-musite-priznat-do-konce-ledna" onmousedown="itemHit(318183, 37)"><img src="http://js.pencdn.cz/acimage/w110/318184.jpg" width="110" height="60" alt="Majitelé nemovitostí, nezaspěte: Daň z nemovitosti za rok 2017 musíte přiznat do konce ledna " /></a></div><p class="descNoMargin">Daň z nemovitých věcí je jediná daň, která se platí předem. Daňové přiznání za rok 2017...<a href="http://www.penize.cz/dan-z-nemovitosti/318183-majitele-nemovitosti-nezaspete-dan-z-nemovitosti-za-rok-2017-musite-priznat-do-konce-ledna" class="small" onmousedown="itemHit(318183, 37)">více</a></p></div></div></div></div></div>
      
    </div><script language="JavaScript" src="http://i0.cz/reklama/bo/ads/penize-clanek-pravy-sloupec.js" type="text/javascript"></script><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80405_164');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="http://www.penize.cz">Peníze</a><span> | </span><a href="http://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="http://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="http://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="http://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="http://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="http://zakony.penize.cz">Zákony</a><span> | </span><a href="http://urady.penize.cz">Úřady</a><span> | </span><a href="http://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="http://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="http://regiony.penize.cz">Regiony</a><span> | </span><a href="http://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="http://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="https://www.dotykacka.cz/" target="_blank" id="partners_dotyk"></a><style>
        #partners_dotyk { display: inline-block; width: 86px; height: 25px; background: url('http://static-gif.pencdn.cz/images/banners/dotykacka/dotykacka_logo_86x25_sp.png') 0 0; vertical-align: middle; }
        #partners_dotyk:hover { background-position: 0 -25px; }
      </style></div><div class="fr"><a href="https://www.cixmarkets.com/cs/?ib=Penize5" target="_blank" id="partners_cix"></a><style>
        #partners_cix { display: inline-block; width: 25px; height: 25px; background: url('http://static-gif.pencdn.cz/images/banners/CIX-Market/CIX-Markets-25x25_sp.png') 0 0; vertical-align: middle; }
        #partners_cix:hover { background-position: 0 -25px; }
      </style></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_3', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '3'  }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_2', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_1', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="http://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'http://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'http://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div></div><div><div class="clearfix offset15"><div class="logo"><a href="http://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="http://www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="http://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="http://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="http://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="http://www.penize.cz/investice">Investice</a></li><li class="split"><a href="http://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="http://www.penize.cz/dane">Daně</a></li><li><a href="http://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="active split"><a href="http://www.penize.cz/bydleni">Bydlení</a></li><li class="split"><a href="http://www.penize.cz/zamestnani">Zaměstnání</a></li><li class="split"><a href="http://www.penize.cz/spotrebitel">Spotřebitel</a></li><li><a href="http://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="split"><a href="http://www.penize.cz/nemovitosti">Nemovitosti</a></li><li class="split"><a href="http://www.penize.cz/nakup-a-prodej-nemovitosti">Nákup a prodej nemovitosti</a></li><li class="split"><a href="http://www.penize.cz/vlastnictvi-nemovitosti">Vlastnictví nemovitosti</a></li><li class="split"><a href="http://www.penize.cz/pronajem-bytu">Pronájem bytu</a></li><li class="split"><a href="http://www.penize.cz/uvery-na-bydleni">Úvěry na bydlení</a></li><li class="split"><a href="http://www.penize.cz/pojisteni-majetku">Pojištění majetku</a></li><li class="split"><a href="http://www.penize.cz/energie">Energie</a></li><li class="split"><a href="http://www.penize.cz/elektrina">Elektřina</a></li><li class="split"><a href="http://www.penize.cz/plyn">Plyn</a></li></ul><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_2', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div></div><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_1', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div></div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div><div class="bottomBox noBorder noprint noMargin" id="LastItems"><p class="titleBig">Naposledy navštívené</p><table class="small offset15"><tbody><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Články</p><ul><li><a title="Prémie pro menší akcionáře Telefóniky? Co čekat od PPF" href="http://www.penize.cz/ekonomika/275870-premie-pro-mensi-akcionare-telefoniky-co-cekat-od-ppf">Prémie pro menší akcionáře Telefóniky?...</a></li><li><a title="Přituhuje. Kolik letos zaplatíte za plyn, když topíte?" href="http://www.penize.cz/bydleni/319391-prituhuje-kolik-letos-zaplatite-za-plyn-kdyz-topite">Přituhuje. Kolik letos zaplatíte...</a></li><li><a title="Tisíce nabídek práce zůstávají bez odpovědi" href="http://www.penize.cz/ekonomika/19053-tisice-nabidek-prace-zustavaji-bez-odpovedi">Tisíce nabídek práce zůstávají...</a></li><li><a title="Nákupy na Západě zlevnily. Koruna za 20 let posílila" href="http://www.penize.cz/ekonomika/249317-nakupy-na-zapade-zlevnily-koruna-za-20-let-posilila">Nákupy na Západě zlevnily. Koruna...</a></li><li><a title="Zkažená moučka. Další potravinářský skandál v Polsku" href="http://www.penize.cz/ekonomika/235075-zkazena-moucka-dalsi-potravinarsky-skandal-v-polsku">Zkažená moučka. Další potravinářský...</a></li><li><a title="Půjčujte! Také jsem vám půjčil, vyzývá Obama bankéře" href="http://www.penize.cz/ekonomika/64627-pujcujte!-take-jsem-vam-pujcil-vyzyva-obama-bankere">Půjčujte! Také jsem vám půjčil,...</a></li><li><a title="Čtyři rady od dTestu: Nákupy na IČO a reklamace" href="http://www.penize.cz/podnikani/300552-ctyri-rady-od-dtestu-nakupy-na-ico-a-reklamace">Čtyři rady od dTestu: Nákupy na...</a></li><li><a title="Vyšší daně a další škrty. Co všechno vás ještě čeká" href="http://www.penize.cz/ekonomika/234546-vyssi-dane-a-dalsi-skrty-co-vsechno-vas-jeste-ceka">Vyšší daně a další škrty. Co všechno...</a></li><li><a title="Za kolik rozvodů mohou finanční problémy domácnosti?" href="http://www.penize.cz/spotrebitel/54356-za-kolik-rozvodu-mohou-financni-problemy-domacnosti">Za kolik rozvodů mohou finanční...</a></li><li><a title="Očima řidiče: Kritická místa, kde opravy ucpou D1" href="http://www.penize.cz/ekonomika/225017-ocima-ridice-kriticka-mista-kde-opravy-ucpou-d1">Očima řidiče: Kritická místa, kde...</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Produkty a instituce</p><ul><li><a title="IBS INTERACTIVE" href="http://www.penize.cz/akcie-svet/27259-ibs-interactive">IBS INTERACTIVE</a></li><li><a title="Raiffeisen penzijní společnost - Konzervativní důchodový fond" href="http://www.penize.cz/duchodove-sporeni/251694-raiffeisen-penzijni-spolecnost-konzervativni-duchodovy-fond">Raiffeisen penzijní společnost...</a></li><li><a title="FF - Euro Bond Fund EUR – Fidelity Investments" href="http://www.penize.cz/podilove-fondy/295820-ff-euro-bond-fund-eur-fidelity-investments">FF - Euro Bond Fund EUR – Fidelity...</a></li><li><a title="Raiffeisen stavební spořitelna" href="http://www.penize.cz/uvery-ze-stavebniho-sporeni/7091-raiffeisen-stavebni-sporitelna">Raiffeisen stavební spořitelna</a></li><li><a title="Allianz pojišťovna, a.s." href="http://www.penize.cz/pojistovny/8189-allianz-pojistovna-a-s">Allianz pojišťovna, a.s.</a></li><li><a title="US dolar index" href="http://www.penize.cz/komodity-a-futures/56199-us-dolar-index">US dolar index</a></li><li><a title="CS ZAJISTENY F 27 VT" href="http://www.penize.cz/podilove-fondy/5668-cs-zajisteny-f-27-vt">CS ZAJISTENY F 27 VT</a></li><li><a title="Franklin Templeton Investments - Franklin Mutual European" href="http://www.penize.cz/podilove-fondy/36552-franklin-mutual-european-fund-aaccusd-franklin-templeton-investments">Franklin Templeton Investments...</a></li><li><a title="Pioneer Funds - PIONEER FUNDS - EMERGING MARKETS BOND A DA HEDGED" href="http://www.penize.cz/podilove-fondy/36295-pioneer-funds-pioneer-funds-emerging-markets-bond-a-da-hedged">Pioneer Funds - PIONEER FUNDS -...</a></li><li><a title="Allianz pojišťovna, a.s. - Pojištění přepravy" href="http://www.penize.cz/pojisteni-odpovednosti/284013-allianz-pojistovna-a-s-pojisteni-prepravy">Allianz pojišťovna, a.s. - Pojištění...</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Kalkulačky</p><ul><li><a title="Stavební spoření - kolik můžete naspořit" href="http://www.penize.cz/kalkulacky/stavebni-sporeni">Stavební spoření - kolik můžete...</a></li><li><a title="Daňová kalkulačka OSVČ 2016" href="http://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka OSVČ 2016</a></li><li><a title="Výpočet čisté mzdy 2017" href="http://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2017</a></li><li><a title="Převodník měn" href="http://www.penize.cz/kalkulacky/prevod-men">Převodník měn</a></li><li><a title="Peněžitá pomoc v mateřství 2017 pro OSVČ" href="http://www.penize.cz/kalkulacky/materska-osvc">Peněžitá pomoc v mateřství 2017...</a></li><li><a title="Jak vysoký by mohl být váš budoucí důchod" href="http://www.penize.cz/kalkulacky/budouci-duchod">Jak vysoký by mohl být váš budoucí...</a></li><li><a title="Nezabavitelné minimum - co vám exekutor nevezme" href="http://www.penize.cz/kalkulacky/nezabavitelne-minimum">Nezabavitelné minimum - co vám...</a></li><li><a title="Výpočet nemocenské, nemocenská 2017" href="http://www.penize.cz/kalkulacky/nemocenska">Výpočet nemocenské, nemocenská...</a></li><li><a title="Náhrada mzdy za dovolenou" href="http://www.penize.cz/kalkulacky/nahrada-mzdy-za-dovolenou">Náhrada mzdy za dovolenou</a></li><li><a title="Máte nárok na porodné?" href="http://www.penize.cz/kalkulacky/narok-na-porodne">Máte nárok na porodné?</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Poradna</p><ul><li><a title="3.reklamace stejne vady" href="http://www.penize.cz/spotrebitelska-poradna/318425-3-reklamace-stejne-vady">3.reklamace stejne vady</a></li><li><a title="Rodičovský příspěvek" href="http://www.penize.cz/materska-dovolena/223834-rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a title="porodne" href="http://www.penize.cz/ostatni/185157-porodne">porodne</a></li><li><a title="movitý či nemovitý majetek" href="http://www.penize.cz/dan-z-prijmu-fyzickych-osob/91807-movity-ci-nemovity-majetek">movitý či nemovitý majetek</a></li><li><a title="Nárok na dovolenou?" href="http://www.penize.cz/pracovni-pravo/195546-narok-na-dovolenou">Nárok na dovolenou?</a></li><li><a title="Uplatneni uroku z hypoteky - zena na RD" href="http://www.penize.cz/dan-z-prijmu-fyzickych-osob/244687-uplatneni-uroku-z-hypoteky-zena-na-rd">Uplatneni uroku z hypoteky - zena...</a></li><li><a title="výměření daně" href="http://www.penize.cz/dan-z-prijmu-fyzickych-osob/72226-vymereni-dane">výměření daně</a></li><li><a title="porovnání" href="http://www.penize.cz/zivotni-pojisteni/253057-porovnani">porovnání</a></li><li><a title="Dávky pomoci v hmotné nouzi" href="http://www.penize.cz/ostatni/243929-davky-pomoci-v-hmotne-nouzi">Dávky pomoci v hmotné nouzi</a></li><li><a title="Obchodník si nárokuje peníze po 3 měsících" href="http://www.penize.cz/debetni-karty/257121-obchodnik-si-narokuje-penize-po-3-mesicich">Obchodník si nárokuje peníze po...</a></li></ul></td></tr></tbody></table><table class="small offset15"><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Finanční subjekty</p><ul><li><a title="Fischer Radek" href="http://financni-subjekty.penize.cz/50120-fischer-radek">Fischer Radek</a></li><li><a title="Bystrianská Helena" href="http://financni-subjekty.penize.cz/39099-bystrianska-helena">Bystrianská Helena</a></li><li><a title="Bystrianská Lucie" href="http://financni-subjekty.penize.cz/39100-bystrianska-lucie">Bystrianská Lucie</a></li><li><a title="Bleša Kamil" href="http://financni-subjekty.penize.cz/35880-blesa-kamil">Bleša Kamil</a></li><li><a title="Hušek Petr, Ing." href="http://financni-subjekty.penize.cz/9718-husek-petr-ing">Hušek Petr, Ing.</a></li><li><a title="Koci Marcela" href="http://financni-subjekty.penize.cz/54375-koci-marcela">Koci Marcela</a></li><li><a title="Halouzková Tereza" href="http://financni-subjekty.penize.cz/54376-halouzkova-tereza">Halouzková Tereza</a></li><li><a title="Halouzková Zdeňka" href="http://financni-subjekty.penize.cz/54377-halouzkova-zdenka">Halouzková Zdeňka</a></li><li><a title="Halová Denisa" href="http://financni-subjekty.penize.cz/54378-halova-denisa">Halová Denisa</a></li><li><a title="Hálová Jaroslava" href="http://financni-subjekty.penize.cz/54379-halova-jaroslava">Hálová Jaroslava</a></li></ul>
          
            </td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Nabídky práce</p><ul><li><a title="Nákupčí" href="http://nabidka-prace.penize.cz/953163-nakupci-vedouci-projektu-nakupu">Nákupčí</a></li><li><a title="Elektrotechnici a technici energetici" href="http://nabidka-prace.penize.cz/945145-elektrotechnici-a-technici-energetici-elekromonter">Elektrotechnici a technici energetici</a></li><li><a title="Pracovníci v oblasti ochrany a ostrahy" href="http://nabidka-prace.penize.cz/951371-pracovnici-v-oblasti-ochrany-a-ostrahy">Pracovníci v oblasti ochrany a...</a></li><li><a title="Svářeči" href="http://nabidka-prace.penize.cz/948278-svareci-svarec">Svářeči</a></li><li><a title="Kuchaři (kromě šéfkuchařů)" href="http://nabidka-prace.penize.cz/586570-kuchari-krome-sefkucharu-kucharka">Kuchaři (kromě šéfkuchařů)</a></li><li><a title="Systémoví analytici" href="http://nabidka-prace.penize.cz/943836-systemovi-analytici-systemovi-analytici">Systémoví analytici</a></li><li><a title="Systémoví analytici" href="http://nabidka-prace.penize.cz/947153-systemovi-analytici-konzultantka">Systémoví analytici</a></li><li><a title="Řidiči vysokozdvižných vozíků" href="http://nabidka-prace.penize.cz/951591-ridici-vysokozdviznych-voziku-ridic-vysokozdvizneho-voziku">Řidiči vysokozdvižných vozíků</a></li><li><a title="Svářeči" href="http://nabidka-prace.penize.cz/927881-svareci-svarec-wigtig">Svářeči</a></li><li><a title="Specialisté v oblasti agronomie" href="http://nabidka-prace.penize.cz/921687-specialiste-v-oblasti-agronomie-agronomka">Specialisté v oblasti agronomie</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Obchodní rejstřík</p><ul><li><a title="Ing. Pavel Beer Werdan, Ph.D." href="http://rejstrik.penize.cz/ares/70563993-ing-pavel-beer-werdan-ph-d">Ing. Pavel Beer Werdan, Ph.D.</a></li><li><a title="MUDR.MLYNÁŘOVÁ BLANKA-ZUBNÍ LÉKAŘKA" href="http://rejstrik.penize.cz/ares/48549801-mudr-mlynarova-blanka-zubni-lekarka">MUDR.MLYNÁŘOVÁ BLANKA-ZUBNÍ LÉKAŘKA</a></li><li><a title="APS, Světlá nad Sázavou s.r.o." href="http://rejstrik.penize.cz/25266063-aps-svetla-nad-sazavou-s-r-o">APS, Světlá nad Sázavou s.r.o.</a></li><li><a title="CHVALINA JAN" href="http://rejstrik.penize.cz/ares/60252227-chvalina-jan">CHVALINA JAN</a></li><li><a title="KTST s.r.o." href="http://rejstrik.penize.cz/04592999-ktst-s-r-o">KTST s.r.o.</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Osoby v obchodním rejstříku</p><ul><li><a title="Jana Demeterová" href="http://rejstrik.penize.cz/jana-demeterova">Jana Demeterová</a></li><li><a title="Pavel Suchý" href="http://rejstrik.penize.cz/pavel-suchy">Pavel Suchý</a></li><li><a title="Renata Zálešáková" href="http://rejstrik.penize.cz/renata-zalesakova">Renata Zálešáková</a></li><li><a title="Andrej Babiš" href="http://rejstrik.penize.cz/andrej-babis">Andrej Babiš</a></li><li><a title="Radim Hybl" href="http://rejstrik.penize.cz/radim-hybl">Radim Hybl</a></li></ul></td></tr></table><table class="small offset15"><tbody><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Části obce</p><ul><li><a title="Pitkovice" href="http://regiony.penize.cz/6-d490164-pitkovice-cast-obce-praha">Pitkovice</a></li><li><a title="Luka pod Medníkem" href="http://regiony.penize.cz/6-d88757-luka-pod-mednikem-cast-obce-jilove-u-prahy">Luka pod Medníkem</a></li><li><a title="Horní Paseky" href="http://regiony.penize.cz/6-d180173-horni-paseky-cast-obce-as">Horní Paseky</a></li><li><a title="Šašovice" href="http://regiony.penize.cz/6-d195995-sasovice-cast-obce-zeletava">Šašovice</a></li><li><a title="Malá Lečice" href="http://regiony.penize.cz/6-d90107-mala-lecice-cast-obce-bojanovice">Malá Lečice</a></li><li><a title="Pavlíkov" href="http://regiony.penize.cz/6-d170674-pavlikov-cast-obce-tremesne">Pavlíkov</a></li><li><a title="Černiv" href="http://regiony.penize.cz/6-d20338-cerniv-cast-obce-cerniv">Černiv</a></li><li><a title="Přečaply" href="http://regiony.penize.cz/6-d172600-precaply-cast-obce-udlice">Přečaply</a></li><li><a title="Němčice nad Hanou" href="http://regiony.penize.cz/6-d103047-nemcice-nad-hanou-cast-obce-nemcice-nad-hanou">Němčice nad Hanou</a></li><li><a title="Svučice" href="http://regiony.penize.cz/6-d161624-svucice-cast-obce-misovice">Svučice</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Městské části</p><ul><li><a title="Pardubice I" href="http://regiony.penize.cz/7-d574716-mestska-cast-pardubice-i">Pardubice I</a></li><li><a title="Praha 6" href="http://regiony.penize.cz/7-d500178-mestska-cast-praha-6">Praha 6</a></li><li><a title="Ostrava-Jih" href="http://regiony.penize.cz/7-d546135-mestska-cast-ostrava-jih">Ostrava-Jih</a></li><li><a title="Praha-Koloděje" href="http://regiony.penize.cz/7-d538353-mestska-cast-praha-kolodeje">Praha-Koloděje</a></li><li><a title="Praha-Kunratice" href="http://regiony.penize.cz/7-d547042-mestska-cast-praha-kunratice">Praha-Kunratice</a></li><li><a title="Praha 14" href="http://regiony.penize.cz/7-d547361-mestska-cast-praha-14">Praha 14</a></li><li><a title="Praha 19" href="http://regiony.penize.cz/7-d547344-mestska-cast-praha-19">Praha 19</a></li><li><a title="Moravská Ostrava a Přívoz" href="http://regiony.penize.cz/7-d545911-mestska-cast-moravska-ostrava-a-privoz">Moravská Ostrava a Přívoz</a></li><li><a title="Pardubice VIII" href="http://regiony.penize.cz/7-d575020-mestska-cast-pardubice-viii">Pardubice VIII</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Obce</p><ul><li><a title="Kamenec u Poličky" href="http://regiony.penize.cz/4-d578207-kamenec-u-policky">Kamenec u Poličky</a></li><li><a title="Rouchovany" href="http://regiony.penize.cz/4-d591629-rouchovany">Rouchovany</a></li><li><a title="Štěchovice" href="http://regiony.penize.cz/4-d539732-stechovice">Štěchovice</a></li><li><a title="Očelice" href="http://regiony.penize.cz/4-d576557-ocelice">Očelice</a></li><li><a title="Dolní Lukavice" href="http://regiony.penize.cz/4-d557684-dolni-lukavice">Dolní Lukavice</a></li><li><a title="Předenice" href="http://regiony.penize.cz/4-d540412-predenice">Předenice</a></li><li><a title="Vracovice" href="http://regiony.penize.cz/4-d530913-vracovice">Vracovice</a></li><li><a title="Lodín" href="http://regiony.penize.cz/4-d570303-lodin">Lodín</a></li><li><a title="Václavovice" href="http://regiony.penize.cz/4-d598836-vaclavovice">Václavovice</a></li><li><a title="Hlásná Třebaň" href="http://regiony.penize.cz/4-d531171-hlasna-treban">Hlásná Třebaň</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Okresy</p><ul><li><a title="Třebíč" href="http://regiony.penize.cz/3-d3710-okres-trebic">Třebíč</a></li><li><a title="Rokycany" href="http://regiony.penize.cz/3-d3408-okres-rokycany">Rokycany</a></li><li><a title="Jičín" href="http://regiony.penize.cz/3-d3604-okres-jicin">Jičín</a></li><li><a title="Náchod" href="http://regiony.penize.cz/3-d3605-okres-nachod">Náchod</a></li><li><a title="Brno-město" href="http://regiony.penize.cz/3-d3702-okres-brno-mesto">Brno-město</a></li><li><a title="Praha-západ" href="http://regiony.penize.cz/3-d3210-okres-praha-zapad">Praha-západ</a></li><li><a title="Jeseník" href="http://regiony.penize.cz/3-d3811-okres-jesenik">Jeseník</a></li><li><a title="Brno-venkov" href="http://regiony.penize.cz/3-d3703-okres-brno-venkov">Brno-venkov</a></li><li><a title="Frýdek-Místek" href="http://regiony.penize.cz/3-d3802-okres-frydek-mistek">Frýdek-Místek</a></li><li><a title="Nový Jičín" href="http://regiony.penize.cz/3-d3804-okres-novy-jicin">Nový Jičín</a></li></ul></td></tr></tbody></table><table class="small offset15"><tr><td><p class="subtitle1">Témata</p><a href="http://www.penize.cz/slovnik/previs">Převis</a>, <a href="http://www.penize.cz/slovnik/veritel">Věřitel</a>, <a href="http://www.penize.cz/slovnik/danovy-unik">Daňový únik</a>, <a href="http://www.penize.cz/tema/menove-intervence">měnové intervence</a>, <a href="http://www.penize.cz/tema/josef-stredula">josef středula</a>, <a href="http://www.penize.cz/tema/zamestnanec">zaměstnanec</a>, <a href="http://www.penize.cz/zamestnani">zaměstnání</a>, <a href="http://www.penize.cz/tema/produktivita-prace">produktivita práce</a>, <a href="http://www.penize.cz/tema/union-vyvazeny">Union vyvážený</a>, <a href="http://www.penize.cz/tema/pet-lahve">PET lahve</a>, <a href="http://www.penize.cz/tema/setreni-energiemi">šetření energiemi </a>, <a href="http://www.penize.cz/tema/brunno">Brunno</a>, <a href="http://www.penize.cz/tema/ceska-lekarnicka-komora">Česká lékárnická komora</a>, <a href="http://www.penize.cz/tema/typologie-nemovitosti">typologie nemovitostí</a>, <a href="http://www.penize.cz/tema/vertikalni-spread">vertikální spread</a>, <a href="http://www.penize.cz/tema/ceska-koruna">Česká koruna</a>, <a href="http://www.penize.cz/tema/mezegeneracni-vztahy">mezegenerační vztahy</a>, <a href="http://www.penize.cz/tema/poplasna-zprava">poplašná zpráva</a><br /><br /></td></tr><tr><td><a title="XXX13XXX" href="http://spz.penize.cz/XXX13XXX">XXX13XXX</a>, <a title="1A10000" href="http://spz.penize.cz/1A10000">1A10000</a>, <a title="PM888888" href="http://spz.penize.cz/PM888888">PM888888</a>, <a title="1AA1385" href="http://spz.penize.cz/1AA1385">1AA1385</a>, <a title="4M89408" href="http://spz.penize.cz/4M89408">4M89408</a></td></tr></table></div><div class="skyscrapeWrap"><div id="skyFloat"><div class="ad reklama hidden"><div class="uchoReklama adhead"></div><div id="sas_sky_p"><script type="text/javascript">_sashec_queue.push(['position', 'sas_sky_p', { size: 'sky', targets: { device: 'u', template: 'article', pos: 'p'  }  }]);</script></div></div></div>
                  
                </div></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="http://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="http://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="http://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="http://www.penize.cz/forex">Forex</a></li><li><a href="http://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="http://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="http://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="http://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="http://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2016</a></li><li><a href="http://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="http://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="http://www.penize.cz/povinne-ruceni">Povinné ručení</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="http://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="http://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="http://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="http://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="http://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="http://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="http://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="http://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="http://m.penize.cz">Mobilní verze</a></li><li><a href="http://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="http://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2016 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SPIR - Sdružení pro internetovou reklamu. Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="http://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.e15.cz/" target="_blank" class="ainfo">E15</a> | 
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="http://finmag.penize.cz/casopis-finmag?utm_source=penize&amp;utm_medium=floatbox&amp;utm_campaign=predplatne">Předplaťte si časopis FINMAG</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><img src="http://static-gif.pencdn.cz/images/finmag/finmag-titulka-11_2016.jpg" width="101" height="130" alt="Finmag předplatné" /></div><div class="col2"><br /><p>Chytré čtení jen za 294 Kč na rok.</p><div class="cols"><div class="center"><a href="http://finmag.penize.cz/casopis-finmag?utm_source=penize&amp;utm_medium=floatbox&amp;utm_campaign=predplatne" class="submit">Předplatit časopis</a></div></div></div></div></div></div><script>
            function ClosePopUp()
            {
            SetCookies("ClosePopUp", "close", 1);
            Element("popUp").style.display = "none";
            }
            (function(){
            if(GetCookies("ClosePopUp") != "close")
            {
            setTimeout(
            function() {
            Element("popUp").style.display = "block";
            SetCookies("ClosePopUp", "close", 1);
            }, 3000);
            }
            }());
          </script><div id="cookies_policy"><p>
              Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
              <a href="http://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div></div></div></div><script type="text/javascript">
      //<![CDATA[
      ScrollBoxes.push('skyFloat');

      
      _sashec_queue.push(['loadAll']);
      


      _satellite.pageBottom();

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Adform Asynchronous TAG solution--><script src="//s1.adform.net/banners/scripts/adfscript.js"></script><!--/Adform Asynchronous TAG solution--></body></html>